<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Draghi: &quot;Sì a Kiev nell’Ue&quot;, la Camera approva la risoluzione di maggioranza</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.agenzianova.com/news/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	<script>
		window["gtag_enable_tcf_support"] = true;
	</script>
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/novanews/other/1.0">
	<link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
	<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
	<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
	<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
	<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
	<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<!-- configurazione dell’oggetto pubAdsCfg -->
	<script>var pubAdsCfg = {'inread':true}; pubAdsCfg.dynamicAds = {'enable':true, id:['ad_dyn1', 'ad_dyn2', 'ad_dyn3']};</script>
	<script type="text/javascript" src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/novanews/other/1.0" async="async"></script>
	<script>//Nielsen
	  // Static Queue Snippet
	! function(t, n) {
		t[n] = t[n] || {
			nlsQ: function(e, o, c, r, s, i) {
				return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
					("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
					e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
					i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
						g: c || {},
						ggPM: function(e, c, r, s, i) {
							(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
						}
					}, t[n][o]}}}
	(window, "NOLBUNDLE");

	  // SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PCDDA820D-90D6-456D-ABC0-1A8D39F6947E", "nlsnInstance");
	  
	  // Content Metadata 
	  var nielsenMetadata = {
		type: 'static', 
		assetid: 'news_draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
		section: 'AgenziaNova_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
		}; 
		
	  // Event 'staticstart' Call
	  nSdkInstance.ggPM("staticstart", nielsenMetadata);
	</script>		
<link rel="icon" type="image/png" href="https://www.agenzianova.com/news/wp-content/uploads/2022/03/Modo_Nova_News_16X16.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ucraina, Draghi: &quot;Solo una pace concordata e non subita da Kiev può essere duratura&quot;. Leggi tutte le ultime notizie in tempo" />
	<link rel="canonical" href="https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Draghi: &quot;Sì a Kiev nell’Ue&quot;, la Camera approva la risoluzione di maggioranza" />
	<meta property="og:description" content="Ucraina, Draghi: &quot;Solo una pace concordata e non subita da Kiev può essere duratura&quot;. Leggi tutte le ultime notizie in tempo" />
	<meta property="og:url" content="https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/" />
	<meta property="og:site_name" content="Agenzia Nova" />
	<meta property="article:published_time" content="2022-06-22T07:17:04+00:00" />
	<meta property="article:modified_time" content="2022-06-22T12:28:16+00:00" />
	<meta property="og:image" content="https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera.jpeg" />
	<meta property="og:image:width" content="1728" />
	<meta property="og:image:height" content="1152" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione Agenzia Nova" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agenzianova.com/news/#organization","name":"Agenzia Nova","url":"https://www.agenzianova.com/news/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.agenzianova.com/news/#/schema/logo/image/","url":"https://www.agenzianova.com/news/wp-content/uploads/2020/06/Logo-Nova-544x180-1.png","contentUrl":"https://www.agenzianova.com/news/wp-content/uploads/2020/06/Logo-Nova-544x180-1.png","width":544,"height":180,"caption":"Agenzia Nova"},"image":{"@id":"https://www.agenzianova.com/news/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.agenzianova.com/news/#website","url":"https://www.agenzianova.com/news/","name":"Agenzia Nova","description":"Italia, esteri, economia, notizie dal mondo","publisher":{"@id":"https://www.agenzianova.com/news/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.agenzianova.com/news/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/#primaryimage","url":"https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera.jpeg","contentUrl":"https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera.jpeg","width":1728,"height":1152,"caption":"mario draghi camera"},{"@type":"WebPage","@id":"https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/","url":"https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/","name":"Draghi: \"Sì a Kiev nell’Ue\", la Camera approva la risoluzione di maggioranza","isPartOf":{"@id":"https://www.agenzianova.com/news/#website"},"primaryImageOfPage":{"@id":"https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/#primaryimage"},"datePublished":"2022-06-22T07:17:04+00:00","dateModified":"2022-06-22T12:28:16+00:00","description":"Ucraina, Draghi: \"Solo una pace concordata e non subita da Kiev può essere duratura\". Leggi tutte le ultime notizie in tempo","breadcrumb":{"@id":"https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/"]}]},{"@type":"BreadcrumbList","@id":"https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.agenzianova.com/news/"},{"@type":"ListItem","position":2,"name":"Draghi: &#8220;Sì a Kiev nell’Ue&#8221;, la Camera approva la risoluzione di maggioranza"}]},{"@type":"Article","@id":"https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/#article","isPartOf":{"@id":"https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/"},"author":{"name":"Redazione Agenzia Nova","@id":"https://www.agenzianova.com/news/#/schema/person/f95d4af1f065b1de0dbc8f669f63fb01"},"headline":"Draghi: &#8220;Sì a Kiev nell’Ue&#8221;, la Camera approva la risoluzione di maggioranza","datePublished":"2022-06-22T07:17:04+00:00","dateModified":"2022-06-22T12:28:16+00:00","mainEntityOfPage":{"@id":"https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/"},"wordCount":820,"publisher":{"@id":"https://www.agenzianova.com/news/#organization"},"image":{"@id":"https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/#primaryimage"},"thumbnailUrl":"https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera.jpeg","keywords":["draghi","Primo piano"],"articleSection":["Uncategorized"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.agenzianova.com/news/#/schema/person/f95d4af1f065b1de0dbc8f669f63fb01","name":"Redazione Agenzia Nova","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.agenzianova.com/news/#/schema/person/image/","url":"https://2.gravatar.com/avatar/8bdfbebff071358e7c7b9e8406b76979?s=96&d=mm&r=g","contentUrl":"https://2.gravatar.com/avatar/8bdfbebff071358e7c7b9e8406b76979?s=96&d=mm&r=g","caption":"Redazione Agenzia Nova"},"url":"https://www.agenzianova.com/news/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.agenzianova.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia Nova &raquo; Feed" href="https://www.agenzianova.com/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia Nova &raquo; Feed dei commenti" href="https://www.agenzianova.com/news/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agenzianova.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agenzianova.com/news/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.agenzianova.com/news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.agenzianova.com/news/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.agenzianova.com/news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.agenzianova.com/news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.agenzianova.com/news/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agenzianova.com/news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agenzianova.com/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.agenzianova.com/news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agenzianova.com/news/wp-json/wp/v2/posts/116466" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agenzianova.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agenzianova.com/news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.agenzianova.com/news/?p=116466' />
<link rel="alternate" type="application/json+oembed" href="https://www.agenzianova.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenzianova.com%2Fnews%2Fdraghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agenzianova.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenzianova.com%2Fnews%2Fdraghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bd2cb9f6d4","wpRestUrl":"https:\/\/www.agenzianova.com\/news\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.agenzianova.com\/news\/wp-admin\/","wpRestNonce":"bd2cb9f6d4","wpRestUrl":"https:\/\/www.agenzianova.com\/news\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"http:\/\/www.agenzianova.com\/news\/wp-admin\/","wpRestNonce":"bd2cb9f6d4","wpRestUrl":"https:\/\/www.agenzianova.com\/news\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":116466};
    </script>
    <link rel="amphtml" href="https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1152004-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1152004-3');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-9EWXVZBJC9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9EWXVZBJC9');
</script>
<script type="text/javascript">
	/* Nielsen - focuskeeper:[blur] switching focus to body in a while */
	(function($){
		$(document).ready(function () {
			$(window)
				.blur(function (e) {
					//console.log('focuskeeper:[blur] switching focus to body in a while');
					window.setTimeout(function () {
						$(window).focus();
					}, 0);
				});
		});
	})(jQuery);
</script>

<!-- Hotjar Tracking Code for https://www.agenzianova.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:3020101,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><link rel="icon" href="https://www.agenzianova.com/news/wp-content/uploads/2022/03/Modo_Nova_News_16X16.png" sizes="32x32" />
<link rel="icon" href="https://www.agenzianova.com/news/wp-content/uploads/2022/03/Modo_Nova_News_16X16.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.agenzianova.com/news/wp-content/uploads/2022/03/Modo_Nova_News_16X16.png" />
<meta name="msapplication-TileImage" content="https://www.agenzianova.com/news/wp-content/uploads/2022/03/Modo_Nova_News_16X16.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #292c4c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #292c4c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #292c4c;
                }
                .tdm-btn-style1 {
					background-color: #292c4c;
				}
				.tdm-btn-style2:before {
				    border-color: #292c4c;
				}
				.tdm-btn-style2 {
				    color: #292c4c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #292c4c;
                    -moz-box-shadow: 0 2px 16px #292c4c;
                    box-shadow: 0 2px 16px #292c4c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #292c4c;
                    -moz-box-shadow: 0 4px 26px #292c4c;
                    box-shadow: 0 4px 26px #292c4c;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-116466 single-format-standard td-standard-pack draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza global-block-template-1 td-magazine white-menu  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="adwallpaper" style="margin: 10px 0px 10px 0px; text-align: center;"></div>
<script>
	function adwallpaper_style() {
		var $ = jQuery;
		var $adbh = $('#bh_flexible').first();
		if (0 === $adbh.length) {
			var $adwp = $('#adwallpaper').first();
			if (0 === $adwp.length) {
				return;
			}
			if (parseInt($('body').width()) <= 766) {		  
				$('#adwallpaper').attr('style', 'padding: 10px 0px 10px 0px; text-align: center; position: sticky; top: 0; left: 0; z-index: 9999; background-image: url("https://www.agenzianova.com/news/wp-content/uploads/2020/06/background.png");');
			} else {
				$('#adwallpaper').attr('style', 'margin: 10px 0px 10px 0px; text-align: center;');
			};
		}
	}
	jQuery(function($) {
      $(window).on('resize', adwallpaper_style);
	});
</script>
<script>
  function restructure_brandheader() {
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }
  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      var $ = jQuery;
      $('body').prepend(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      restructure_brandheader();
  }
  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
</script>

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/agenzianova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/agenzia.nova/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://it.linkedin.com/company/agenzia-nova" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/agenzia_nova" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UChDVIOlcu1RGcFj7GqBEUmg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-30"><a href="https://www.agenzianova.com/news/nazionale/">Nazionale</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.agenzianova.com/news/esteri/">Esteri</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.agenzianova.com/news/economia/">Economia</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51"><a href="https://www.agenzianova.com/news/metropoli/">Metropoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.agenzianova.com/news/metropoli/roma/">Roma</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="https://www.agenzianova.com/news/metropoli/milano/">Milano</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.agenzianova.com/news/metropoli/napoli/">Napoli</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.agenzianova.com/news/metropoli/torino/">Torino</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.agenzianova.com/news/metropoli/sardegna/">Sardegna</a></li>
	<li id="menu-item-81971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81971"><a href="https://www.agenzianova.com/news/metropoli/veneto/">Veneto</a></li>
</ul>
</li>
<li id="menu-item-78230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78230"><a href="https://www.agenzianova.com/news/salute/">Salute</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.agenzianova.com/news/energia/">Energia</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.agenzianova.com/news/difesa/">Difesa</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.agenzianova.com/news/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-78065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78065"><a href="https://www.agenzianova.com/corporate">Area Clienti</a></li>
<li id="menu-item-140766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140766"><a href="https://www.agenzianova.com/news/search_gcse/">🔍</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.agenzianova.com/news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                martedì, 27 Settembre 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-corporate" class="top-header-menu"><li id="menu-item-78068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-78068"><a href="https://www.agenzianova.com/news/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-78079" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78079"><a href="https://www.agenzianova.com/news/contatti/">Contatti</a></li>
<li id="menu-item-78067" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78067"><a href="https://www.agenzianova.com/subscriptions">Abbonamenti</a></li>
<li id="menu-item-78066" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78066"><a href="https://www.agenzianova.com/corporate">Area Clienti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/agenzianova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/agenzia.nova/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://it.linkedin.com/company/agenzia-nova" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/agenzia_nova" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UChDVIOlcu1RGcFj7GqBEUmg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.agenzianova.com/news/privacy_cookie-policy/">Privacy &#038; Cookie Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.agenzianova.com/news/">
            <img class="td-retina-data" data-retina="https://www.agenzianova.com/news/wp-content/uploads/2022/03/Logo_Nova_News_544X180.png" src="https://www.agenzianova.com/news/wp-content/uploads/2022/03/Logo_Nova_News_272X90.png" alt="Nova News quotidiano online di Agenzia Nova" title="Nova News quotidiano online di Agenzia Nova" width="272" height="90"/>
            <span class="td-visual-hidden">Agenzia Nova</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="display: inline-block"><a href="https://www.leonardo.com/?utm_source=AGENZIANOVA&utm_medium=BANNER&utm_campaign=CORPORATE" target="blank" rel="nofollow" class="td_spot_img_all"><img src="https://www.agenzianova.com/news/wp-content/uploads/2022/09/Banner-Agenzia-Nova_728x90.jpg" alt="Banner Leonardo"></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.agenzianova.com/news/">
			<img class="td-retina-data" data-retina="https://www.agenzianova.com/news/wp-content/uploads/2022/03/Logo_Nova_News_280X96.png" src="https://www.agenzianova.com/news/wp-content/uploads/2022/03/Logo_Nova_News_140X48.png" alt="Nova News quotidiano online di Agenzia Nova" title="Nova News quotidiano online di Agenzia Nova" width="140" height="48"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.agenzianova.com/news/">
			<img class="td-retina-data" data-retina="https://www.agenzianova.com/news/wp-content/uploads/2022/03/Logo_Nova_News_544X180.png" src="https://www.agenzianova.com/news/wp-content/uploads/2022/03/Logo_Nova_News_272X90.png" alt="Nova News quotidiano online di Agenzia Nova" title="Nova News quotidiano online di Agenzia Nova" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="https://www.agenzianova.com/news/nazionale/">Nazionale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.agenzianova.com/news/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50"><a href="https://www.agenzianova.com/news/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51"><a href="https://www.agenzianova.com/news/metropoli/">Metropoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190"><a href="https://www.agenzianova.com/news/metropoli/roma/">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-191"><a href="https://www.agenzianova.com/news/metropoli/milano/">Milano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194"><a href="https://www.agenzianova.com/news/metropoli/napoli/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="https://www.agenzianova.com/news/metropoli/torino/">Torino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://www.agenzianova.com/news/metropoli/sardegna/">Sardegna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81971"><a href="https://www.agenzianova.com/news/metropoli/veneto/">Veneto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78230"><a href="https://www.agenzianova.com/news/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52"><a href="https://www.agenzianova.com/news/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.agenzianova.com/news/difesa/">Difesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://www.agenzianova.com/news/infrastrutture/">Infrastrutture</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-78065"><a href="https://www.agenzianova.com/corporate">Area Clienti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140766"><a href="https://www.agenzianova.com/news/search_gcse/">🔍</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-116466" class="post-116466 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-draghi tag-primo-piano" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Draghi: &#8220;Sì a Kiev nell’Ue&#8221;, la Camera approva la risoluzione di maggioranza</h1>
                                    <p class="td-post-sub-title">“Il governo italiano è stato tra i primi a sostenere questa posizione con chiarezza e convinzione, in Europa e in Occidente" ha sottolineato il presidente del Consiglio </p>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-22T09:17:04+02:00" >22 Giugno 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agenzianova.com%2Fnews%2Fdraghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Draghi%3A+%E2%80%9CS%C3%AC+a+Kiev+nell%E2%80%99Ue%E2%80%9D%2C+la+Camera+approva+la+risoluzione+di+maggioranza&url=https%3A%2F%2Fwww.agenzianova.com%2Fnews%2Fdraghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza%2F&via=agenzia_nova" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Draghi%3A+%E2%80%9CS%C3%AC+a+Kiev+nell%E2%80%99Ue%E2%80%9D%2C+la+Camera+approva+la+risoluzione+di+maggioranza %0A%0A https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Draghi: &#8220;Sì a Kiev nell’Ue&#8221;, la Camera approva la risoluzione di maggioranza&body=https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera-696x464.jpeg" srcset="https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera-696x464.jpeg 696w, https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera-300x200.jpeg 300w, https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera-1024x683.jpeg 1024w, https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera-768x512.jpeg 768w, https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera-1536x1024.jpeg 1536w, https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera-1068x712.jpeg 1068w, https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera-630x420.jpeg 630w, https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera.jpeg 1728w" sizes="(max-width: 696px) 100vw, 696px" alt="mario draghi camera" title="mario draghi camera"/></a></div>
            <!-- content --><p>Con 410 voti favorevoli, 29 contrari e 34 astensioni, l&#8217;Aula della Camera ha approvato la risoluzione della maggioranza sulle comunicazioni del presidente del Consiglio <strong>Mario Draghi</strong> in vista del Consiglio europeo del 23 e 24 giugno.</p>
<div id="outstream" style="width: 100%; margin: 20px auto 20px auto; text-align: center;"></div>
<p>Nel corso della recente visita nella capitale ucraina, il presidente del Consiglio ha ribadito che l’Italia vuole l’Ucraina nell’Ue e vuole che abbia lo status di candidato, ha detto lo stesso Draghi nelle comunicazioni. “Il governo italiano è stato tra i primi a sostenere questa posizione con chiarezza e convinzione, in Europa e in Occidente. Se non sbaglio la prima volta che ho affermato questo punto è stato proprio in questo Parlamento. Continueremo a farlo in ogni consesso internazionale, a partire dal prossimo Consiglio europeo”, ha detto Draghi. “Sono consapevole che non tutti gli Stati membri oggi condividono questa posizione. Ma la raccomandazione della Commissione è un segnale incoraggiante e confido che il Consiglio europeo possa raggiungere una posizione consensuale in merito”, ha aggiunto il presidente del Consiglio. “Gran parte dei Paesi vicini alla Russia, grandi e piccoli, guardano oggi all&#8217;Unione Europea per la sicurezza, per la pace, per la stabilità. Il percorso da Paese candidato a Stato membro è lungo per via delle impegnative riforme strutturali richieste. Ma il segnale europeo deve essere chiaro e coraggioso da subito. Oggi i Paesi, tra l&#8217;altro, sono in grado di portare avanti queste riforme strutturali più velocemente rispetto al passato”, ha affermato Draghi.</p>
<div id="ad_dyn1" style="margin: 20px auto 20px auto; text-align: center;"></div>
<p>&#8220;La strategia dell’Italia in accordo con l’Ue e con gli alleati del G7 si muove su due fronti: sosteniamo l’Ucraina e imponiamo sanzioni alla Russia perché Mosca cessi le ostilità e accetti di sedersi davvero al tavolo dei negoziati&#8221;, ha chiarito Draghi. “Durante la mia recente visita a Kiev insieme al cancelliere tedesco Olaf Scholz, al presidente francese Emmanuel Macron e al presidente romeno Klaus Iohannis, ho visto da vicino le devastazioni della guerra e constatato la determinazione degli ucraini nel difendere il loro Paese. Siamo andati a Kiev per testimoniare di persona che i nostri Paesi e l’Unione sono determinati ad aiutare un popolo europeo nella sua lotta a difesa della democrazia e della libertà”, ha detto Draghi. “Durante la visita il presidente Zelensky ci ha chiesto di continuare a sostenere l’Ucraina per poter raggiungere una pace che rispetti i loro diritti e la loro volontà”, ha detto Draghi.</p>
<div id="ad_dyn2" style="margin: 20px auto 20px auto; text-align: center;"></div>
<p>&#8220;Solo una pace concordata e non subita può essere davvero duratura in Ucraina&#8221;, ha detto Draghi, sottolineando che “la sottomissione violenta e la repressione di un popolo per mano di un esercito, non portano alla pace ma al prolungamento del conflitto, forse con altre modalità, certo con altre distruzioni. Il governo italiano, insieme ai partner dell’Ue e del G7, intende continuare a sostenere l’Ucraina così come questo Parlamento ci ha dato mandato di fare”, ha detto Draghi.</p>
<div id="ad_dyn3" style="margin: 20px auto 20px auto; text-align: center;"></div>
<p>La ricostruzione dell’Ucraina non “è un’impresa che possono affrontare i singoli Stati”: lo sforzo deve essere collettivo, ha detto Draghi. Secondo il premier, è necessario “coinvolgere anche gli organismi internazionali e le Banche di sviluppo, la Banca mondiale e il Fondo monetario primi tra tutti. Vogliamo ricostruire per ridare una casa alle famiglie che l’hanno persa, per riportare i bambini nelle scuole, per aiutare la ripresa della vita economica e sociale in Ucraina. Oggi spetta a tutti noi aiutare l’Ucraina a rinascere”, ha detto Draghi.</p>
<p>&#8220;Le sanzioni contro la Russia funzionano: il Fondo monetario internazionale prevede che il costo inflitto all’economia di Mosca sarà di 8,5 punti del Pil, un fatto che conferma come queste misure siano sempre più efficaci&#8221;, ha detto il presidente del Consiglio. Tuttavia, ha detto Draghi, “voglio sottolineare ancora una volta: i nostri canali di dialogo rimangono aperti. Non smetteremo di sostenere la diplomazia e cercare la pace, una pace nei termini che sceglierà l&#8217;Ucraina. Anche dei miei colloqui col presidente Putin, ho più volte ribadito la necessità di porre fine all&#8217;aggressione e parlare di pace, di definirne concretamente i termini e i tempi”, ha affermato.</p>
<p>&#8220;L&#8217;Europa deve muoversi con rapidità e decisione per tutelare i propri cittadini dalle ricadute della crisi innescate dalla guerra&#8221;, ha chiarito Draghi. “Dall&#8217;anno scorso l&#8217;Italia ha stanziato circa 30 miliardi di euro in aiuti a famiglie e imprese. Parte di questi interventi sono stati finanziati con un contributo straordinario delle grandi aziende energetiche, che hanno maturato profitti enormi grazie all&#8217;aumento dei prezzi”, ha detto Draghi. “Con questa misura abbiamo dunque chiamato le imprese che hanno beneficiato di rincari eccezionali a compartecipare a costi che tutta la società sta sopportando. È stata una scelta dettata da un principio di solidarietà e di responsabilità”, ha aggiunto. “L&#8217;Italia continuerà a lavorare con l&#8217;Unione europea e i nostri partner del G7 per sostenere l&#8217;Ucraina, ricercare la pace, superare questa crisi”, ha concluso il presidente del Consiglio.</p>
<p>Leggi anche altre notizie su <em><strong><a href="https://www.agenzianova.com/news" target="_blank" rel="noopener">Nova News</a></strong></em><br />
Seguici sui canali social di Nova News su <strong><a href="https://www.facebook.com/agenzianova" target="_blank" rel="noopener">Facebook</a>, <a href="https://twitter.com/agenzia_nova" target="_blank" rel="noopener">Twitter</a>, <a href="https://www.linkedin.com/company/64989554/admin/" target="_blank" rel="noopener">LinkedIn</a>, <a href="https://www.instagram.com/agenzia.nova/" target="_blank" rel="noopener">Instagram, </a><a href="https://t.me/novanewsagenzia">Telegram</a></strong></p>
</p>
<div id="adnative" style="margin: 20px auto 20px auto; text-align: center;"></div>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agenzianova.com%2Fnews%2Fdraghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Draghi%3A+%E2%80%9CS%C3%AC+a+Kiev+nell%E2%80%99Ue%E2%80%9D%2C+la+Camera+approva+la+risoluzione+di+maggioranza&url=https%3A%2F%2Fwww.agenzianova.com%2Fnews%2Fdraghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza%2F&via=agenzia_nova" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Draghi%3A+%E2%80%9CS%C3%AC+a+Kiev+nell%E2%80%99Ue%E2%80%9D%2C+la+Camera+approva+la+risoluzione+di+maggioranza %0A%0A https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Draghi: &#8220;Sì a Kiev nell’Ue&#8221;, la Camera approva la risoluzione di maggioranza&body=https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.agenzianova.com/news/author/redazione/">Redazione Agenzia Nova</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Agenzia Nova"><meta itemprop="url" content="https://www.agenzianova.com/news/author/redazione/"></span><meta itemprop="datePublished" content="2022-06-22T09:17:04+02:00"><meta itemprop="dateModified" content="2022-06-22T14:28:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agenzianova.com/news/wp-content/uploads/2022/03/Logo_Nova_News_272X90.png"></span><meta itemprop="name" content="Agenzia Nova"></span><meta itemprop="headline " content="Draghi: &quot;Sì a Kiev nell’Ue&quot;, la Camera approva la risoluzione di maggioranza"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agenzianova.com/news/wp-content/uploads/2022/05/mario-draghi-camera.jpeg"><meta itemprop="width" content="1728"><meta itemprop="height" content="1152"></span>        </footer>

    </article> <!-- /.post -->
<aside style="margin-bottom: 40px;"><div class="OUTBRAIN" data-src="https://www.agenzianova.com/news/draghi-si-a-kiev-nellue-la-camera-approva-la-risoluzione-di-maggioranza/" data-widget-id="AR_1"></div></aside><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":116466,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "6";
block_tdi_3.found_posts = "802";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "134";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLI CORRELATI</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/renzi-vigileremo-con-unopposizione-durissima-sui-contenuti/" rel=" bookmark" class="td-image-wrap " title="Renzi: &#8220;Vigileremo con un&#8217;opposizione durissima sui contenuti&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Renzi" title="Renzi: &#8220;Vigileremo con un&#8217;opposizione durissima sui contenuti&#8221;" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2021/02/Matteo-Renzi-italia-viva-e1664260517484-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/renzi-vigileremo-con-unopposizione-durissima-sui-contenuti/" rel="bookmark" title="Renzi: &#8220;Vigileremo con un&#8217;opposizione durissima sui contenuti&#8221;">Renzi: &#8220;Vigileremo con un&#8217;opposizione durissima sui contenuti&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/crosetto-il-governo-meloni-sara-costruito-scegliendo-le-migliori-energie-italiane/" rel=" bookmark" class="td-image-wrap " title="Crosetto: &#8220;Il governo Meloni sarà costruito scegliendo le migliori energie italiane&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="crosetto" title="Crosetto: &#8220;Il governo Meloni sarà costruito scegliendo le migliori energie italiane&#8221;" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2021/04/crosetto-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/crosetto-il-governo-meloni-sara-costruito-scegliendo-le-migliori-energie-italiane/" rel="bookmark" title="Crosetto: &#8220;Il governo Meloni sarà costruito scegliendo le migliori energie italiane&#8221;">Crosetto: &#8220;Il governo Meloni sarà costruito scegliendo le migliori energie italiane&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/elezioni-berlusconi-garanti-europa-nato/" rel=" bookmark" class="td-image-wrap " title="Berlusconi: &#8220;Saremo garanti dei rapporti con l&#8217;Europa e la Nato&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Berlusconi" title="Berlusconi: &#8220;Saremo garanti dei rapporti con l&#8217;Europa e la Nato&#8221;" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2022/08/D-ZxcSiXoAAAppD-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/elezioni-berlusconi-garanti-europa-nato/" rel="bookmark" title="Berlusconi: &#8220;Saremo garanti dei rapporti con l&#8217;Europa e la Nato&#8221;">Berlusconi: &#8220;Saremo garanti dei rapporti con l&#8217;Europa e la Nato&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/il-quotidiano-les-echos-meloni-tentata-dal-proseguire-sulla-linea-di-mario-draghi/" rel=" bookmark" class="td-image-wrap " title="Il quotidiano &#8220;Les Echos&#8221;: Meloni tentata dal proseguire sulla linea di Mario Draghi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mario Draghi" title="Il quotidiano &#8220;Les Echos&#8221;: Meloni tentata dal proseguire sulla linea di Mario Draghi" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2022/07/FXpFmpDUUAIqNK9-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/il-quotidiano-les-echos-meloni-tentata-dal-proseguire-sulla-linea-di-mario-draghi/" rel="bookmark" title="Il quotidiano &#8220;Les Echos&#8221;: Meloni tentata dal proseguire sulla linea di Mario Draghi">Il quotidiano &#8220;Les Echos&#8221;: Meloni tentata dal proseguire sulla linea di Mario Draghi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/elezioni-centrodestra-al-438-per-cento-alla-camera-44-in-senato/" rel=" bookmark" class="td-image-wrap " title="Elezioni: centrodestra al 43,8 per cento alla Camera, 44 per cento al Senato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Aula Camera -" title="Elezioni: centrodestra al 43,8 per cento alla Camera, 44 per cento al Senato" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2021/09/Aula-Camera-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/elezioni-centrodestra-al-438-per-cento-alla-camera-44-in-senato/" rel="bookmark" title="Elezioni: centrodestra al 43,8 per cento alla Camera, 44 per cento al Senato">Elezioni: centrodestra al 43,8 per cento alla Camera, 44 per cento al Senato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/ecco-tra-i-leader-chi-si-e-presentato-alluninominale-e-chi-al-proporzionale/" rel=" bookmark" class="td-image-wrap " title="Ecco tra i leader chi si è presentato all&#8217;uninominale e chi al proporzionale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="il senato" title="Ecco tra i leader chi si è presentato all&#8217;uninominale e chi al proporzionale" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2022/05/il-senato-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/ecco-tra-i-leader-chi-si-e-presentato-alluninominale-e-chi-al-proporzionale/" rel="bookmark" title="Ecco tra i leader chi si è presentato all&#8217;uninominale e chi al proporzionale">Ecco tra i leader chi si è presentato all&#8217;uninominale e chi al proporzionale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="block-2" class="td_block_template_1 widget block-2 widget_block"><div id="admputop" style="text-align: center;"></div></aside><div class="td_block_wrap td_block_21 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"-116466","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","time_ago_add_txt":"","class":"td_block_widget tdi_6","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_21";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "25912";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "5183";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_6 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/la-borsa-continua-a-guadagnare-115-per-cento/" rel=" bookmark" class="td-image-wrap " title="La Borsa continua a guadagnare (+1,15 per cento)" ><img class="entry-thumb" src="" alt="inflazione borsa Svezia Abertis MediaForEurope Spagna Confcommercio Usa" title="La Borsa continua a guadagnare (+1,15 per cento)" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2022/04/inflazione-Svezia-150x150.jpeg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/la-borsa-continua-a-guadagnare-115-per-cento/" rel="bookmark" title="La Borsa continua a guadagnare (+1,15 per cento)">La Borsa continua a guadagnare (+1,15 per cento)</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    Aumenta il differenziale tra Btp e Bund, che sale a 249 punti base                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/germania-russia-tagesspiegel-perdite-a-nord-stream-1-e-2-causate-da-un-attentato/" rel=" bookmark" class="td-image-wrap " title="Germania-Russia: “Tagesspiegel”, perdite a Nord Stream 1 e 2 causate da un attentato" ><img class="entry-thumb" src="" alt="nord stream 2" title="Germania-Russia: “Tagesspiegel”, perdite a Nord Stream 1 e 2 causate da un attentato" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2021/12/nord-stream-2-alto-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/germania-russia-tagesspiegel-perdite-a-nord-stream-1-e-2-causate-da-un-attentato/" rel="bookmark" title="Germania-Russia: “Tagesspiegel”, perdite a Nord Stream 1 e 2 causate da un attentato">Germania-Russia: “Tagesspiegel”, perdite a Nord Stream 1 e 2 causate da un attentato</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    “Non possiamo immaginare uno scenario che non comporti un attacco mirato. Tutto fa pensare che non si tratti di una coincidenza”                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/un-terzo-del-budget-degli-italiani-in-vacanza-e-destinato-al-cibo/" rel=" bookmark" class="td-image-wrap " title="Un terzo del budget degli italiani in vacanza è destinato al cibo" ><img class="entry-thumb" src="" alt="" title="Un terzo del budget degli italiani in vacanza è destinato al cibo" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2022/09/cibo-vacanza-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/un-terzo-del-budget-degli-italiani-in-vacanza-e-destinato-al-cibo/" rel="bookmark" title="Un terzo del budget degli italiani in vacanza è destinato al cibo">Un terzo del budget degli italiani in vacanza è destinato al cibo</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    E' quanto emerge da una analisi Coldiretti/Ixè diffusa in occasione della Giornata Mondiale del Turismo, istituita dall'Organizzazione Mondiale del Turismo (Unwto) che si celebra il 27 settembre                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/svezia-individuate-due-perdite-di-gas-dal-nord-stream-1/" rel=" bookmark" class="td-image-wrap " title="Svezia: individuate due perdite di gas dal Nord Stream 1" ><img class="entry-thumb" src="" alt="nord stream 2" title="Svezia: individuate due perdite di gas dal Nord Stream 1" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2021/12/nord-stream-2-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/svezia-individuate-due-perdite-di-gas-dal-nord-stream-1/" rel="bookmark" title="Svezia: individuate due perdite di gas dal Nord Stream 1">Svezia: individuate due perdite di gas dal Nord Stream 1</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    Le perdite sono localizzate a nord-est dell'isola danese di Bornholm                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/le-transazioni-effettuate-per-epstein-costano-a-deutsche-bank-2625-milioni-di-dollari/" rel=" bookmark" class="td-image-wrap " title="Le transazioni effettuate per Epstein costano a Deutsche Bank 26,25 milioni di dollari" ><img class="entry-thumb" src="" alt="epstein" title="Le transazioni effettuate per Epstein costano a Deutsche Bank 26,25 milioni di dollari" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2022/09/epstein-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/le-transazioni-effettuate-per-epstein-costano-a-deutsche-bank-2625-milioni-di-dollari/" rel="bookmark" title="Le transazioni effettuate per Epstein costano a Deutsche Bank 26,25 milioni di dollari">Le transazioni effettuate per Epstein costano a Deutsche Bank 26,25 milioni di dollari</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    Il principale istituto di credito tedesco ha, infatti, accettato di versare tale somma nel quadro di un accordo con degli investitori da cui è stata citata in giudizio a New York per il “caso Epstein”                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="block-3" class="td_block_template_1 widget block-3 widget_block"><div id="admpumiddle" style="text-align: center;"></div></aside><div class="td_block_wrap td_block_21 td_block_widget tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"Altre notizie","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"-116466","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"5","time_ago_add_txt":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_7","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_21";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "25912";
block_tdi_7.header_color = "#";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "5182";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Altre notizie</span></h4></div><div id=tdi_7 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/usa-la-mascherina-non-sara-piu-raccomandata-allinterno-delle-strutture-sanitarie/" rel=" bookmark" class="td-image-wrap " title="Usa:  la mascherina non sarà più raccomandata all’interno delle strutture sanitarie" ><img class="entry-thumb" src="" alt="ospedale - medici ricercatori" title="Usa:  la mascherina non sarà più raccomandata all’interno delle strutture sanitarie" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2021/05/ospedale-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/usa-la-mascherina-non-sara-piu-raccomandata-allinterno-delle-strutture-sanitarie/" rel="bookmark" title="Usa:  la mascherina non sarà più raccomandata all’interno delle strutture sanitarie">Usa:  la mascherina non sarà più raccomandata all’interno delle strutture sanitarie</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    Il nuovo provvedimento consente alle strutture sanitarie di decidere in autonomia se richiedere o meno a medici, pazienti e visitatori di indossarla                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/trovato-morto-lex-avvocato-del-presidente-del-kenya/" rel=" bookmark" class="td-image-wrap " title="Trovato morto l&#8217;ex avvocato del presidente del Kenya" ><img class="entry-thumb" src="" alt="kenya Paul Gicheru" title="Trovato morto l&#8217;ex avvocato del presidente del Kenya" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2022/09/Paul-Gicheru-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/trovato-morto-lex-avvocato-del-presidente-del-kenya/" rel="bookmark" title="Trovato morto l&#8217;ex avvocato del presidente del Kenya">Trovato morto l&#8217;ex avvocato del presidente del Kenya</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    L'uomo era accusato di aver corrotto persone che avrebbero dovuto testimoniare contro l'attuale presidente Ruto sulle sue responsabilità nelle violenze post-elettorali del 2007-2008 in cui sono state uccise oltre mille persone                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/lazio-2023-il-pd-invoca-campo-largo-per-fermare-il-centrodestra-parte-corsa-al-dopo-zingaretti/" rel=" bookmark" class="td-image-wrap " title="Lazio 2023: il Pd invoca campo largo per fermare il centrodestra, parte corsa al dopo Zingaretti" ><img class="entry-thumb" src="" alt="lazio zingaretti expo" title="Lazio 2023: il Pd invoca campo largo per fermare il centrodestra, parte corsa al dopo Zingaretti" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2022/03/lazio-zingaretti-expo-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/lazio-2023-il-pd-invoca-campo-largo-per-fermare-il-centrodestra-parte-corsa-al-dopo-zingaretti/" rel="bookmark" title="Lazio 2023: il Pd invoca campo largo per fermare il centrodestra, parte corsa al dopo Zingaretti">Lazio 2023: il Pd invoca campo largo per fermare il centrodestra, parte corsa al dopo Zingaretti</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    Chiusa la partita delle politiche, con la netta sconfitta del centrosinistra, si apre quella delle regionali del Lazio. Il campo largo sembra essere l...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/medvedev-la-russia-ha-diritto-di-utilizzare-armi-nucleari-per-difendersi-tanto-la-nato-non-interverra/" rel=" bookmark" class="td-image-wrap " title="Medvedev: &#8220;La Russia ha diritto di utilizzare armi nucleari per difendersi tanto la Nato non interverrà&#8221;" ><img class="entry-thumb" src="" alt="medvedev putin" title="Medvedev: &#8220;La Russia ha diritto di utilizzare armi nucleari per difendersi tanto la Nato non interverrà&#8221;" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2022/06/medvedev-putin-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/medvedev-la-russia-ha-diritto-di-utilizzare-armi-nucleari-per-difendersi-tanto-la-nato-non-interverra/" rel="bookmark" title="Medvedev: &#8220;La Russia ha diritto di utilizzare armi nucleari per difendersi tanto la Nato non interverrà&#8221;">Medvedev: &#8220;La Russia ha diritto di utilizzare armi nucleari per difendersi tanto la Nato non interverrà&#8221;</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    "Dopotutto, la sicurezza di Washington, Londra e Bruxelles è molto più importante per l'Alleanza atlantica"                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://www.agenzianova.com/news/il-quotidiano-francese-le-figaro-meloni-punto-di-svolta-italiano/" rel=" bookmark" class="td-image-wrap " title="Il quotidiano francese &#8220;Le Figaro&#8221;: Meloni punto di svolta italiano" ><img class="entry-thumb" src="" alt="" title="Il quotidiano francese &#8220;Le Figaro&#8221;: Meloni punto di svolta italiano" data-type="image_tag" data-img-url="https://www.agenzianova.com/news/wp-content/uploads/2022/09/4076417_elezioni-meloni-da-italiani-indicazione-chiara-per-governo-a-guida-fratelli-d-italia-foto-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agenzianova.com/news/il-quotidiano-francese-le-figaro-meloni-punto-di-svolta-italiano/" rel="bookmark" title="Il quotidiano francese &#8220;Le Figaro&#8221;: Meloni punto di svolta italiano">Il quotidiano francese &#8220;Le Figaro&#8221;: Meloni punto di svolta italiano</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    La vittoria "annuncia uno sconvolgimento profondo dei rapporti di forza" nell'Unione europea                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside id="block-4" class="td_block_template_1 widget block-4 widget_block"><div id="admpufoot" style="text-align: center;"></div>
<div id="admpufoot2" style="text-align: center;"></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_8" class="tdc-zone"><div class="tdc_zone tdi_9  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_9{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_9{
margin-right:auto !important;
margin-left:auto !important;
border-color:#292c4c !important;
width:1164px !important;
border-style:solid !important;
border-width: 0px 0px 5px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:100% !important;
}
}

</style><div id="tdi_10" class="tdc-row"><div class="vc_row tdi_11  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_11{
position:relative;
}

.tdi_11 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_10_rand_style td-element-style" ><style>
.tdi_10_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_15{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_15 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_15{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_14_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_14_rand_style{
background-color:#292c4c !important;
}
 </style></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_17{
position:relative;
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
.tdi_16_rand_style{
background-color:#292c4c !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_18 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_18" >
<style>

/* inline tdc_css att */

.tdi_18{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_18 { 
display:inline !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_18{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_18{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_18{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_18 li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_18 .menu{
					display: flex;
				}.tdi_18 .sub-menu{
					display: none;
				}.tdi_18 ul{
					margin: 10px;
				
					text-align: center;
					justify-content: center;
				}.tdi_18 ul li{
					margin-right: 30px;
				}.tdi_18 ul li:last-child{
					margin-right: 0;
				}.tdi_18 a{
					color: #ffffff;
				}.tdi_18 li.current-menu-item > a,
				.tdi_18 li.current-menu-ancestor > a,
				.tdi_18 li.current-category-ancestor > a,
				.tdi_18 a:hover{
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_18 ul{
					margin: 5px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_18 li{
					font-family:Open Sans !important;font-size:11px !important;line-height:3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_18 ul{
					margin: 5px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_18 li{
					font-family:Open Sans !important;font-size:13px !important;line-height:3 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_18 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.agenzianova.com/news/nazionale/">Nazionale</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.agenzianova.com/news/esteri/">Esteri</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.agenzianova.com/news/economia/">Economia</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://www.agenzianova.com/news/metropoli/">Metropoli</a></li>
<li id="menu-item-78232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78232"><a href="https://www.agenzianova.com/news/salute/">Salute</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://www.agenzianova.com/news/energia/">Energia</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.agenzianova.com/news/difesa/">Difesa</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://www.agenzianova.com/news/infrastrutture/">Infrastrutture</a></li>
<li id="menu-item-78308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78308"><a href="https://www.agenzianova.com/news/tutte-le-notizie/">Tutte le notizie</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="https://www.agenzianova.com/news/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.agenzianova.com/news/contatti/">Contatti</a></li>
<li id="menu-item-137333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137333"><a href="https://www.agenzianova.com/subscriptions">Abbonamenti</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_19" class="tdc-row"><div class="vc_row tdi_20  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_20,
                .tdi_20 .tdc-columns{
                    min-height: 0;
                }.tdi_20,
				.tdi_20 .tdc-columns{
				    display: block;
				}.tdi_20 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_20{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_20 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_20{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_19_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_19_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_19_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

.tdi_23{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img{
                    max-width: 272px;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.agenzianova.com/news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.agenzianova.com/news/wp-content/uploads/2022/02/Logo_Agenzia_Nova-544x180-1.png" src="https://www.agenzianova.com/news/wp-content/uploads/2022/02/Logo_Agenzia_Nova-272x90-1.png" alt="Nova News quotidiano online di Agenzia Nova"  title="Nova News quotidiano online di Agenzia Nova"  width="272" height="90" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NOVA NEWS quotidiano online di Agenzia Nova</span><span class="tdb-logo-text-tagline">ITALIA, ESTERI, ECONOMIA, NOTIZIE DAL MONDO</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_24 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24" >
<style>

/* inline tdc_css att */

.tdi_24{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24{
width:78% !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_24{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_24 .tdm-descr{
                    color: #292c4c;
                
					font-family:Open Sans !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;
				}.tdi_24 .tdm-descr a{
                    color: #4db2ec;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24 .tdm-descr{
					font-family:Open Sans !important;font-size:11px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">©Copyright 2020-2022 Agenzia Nova. Tutti i diritti riservati<br>
<br>
Agenzia di stampa quotidiana. Registrazione presso il Tribunale di Roma n. 17/2010 del 19.1.2010<br>
Direttore responsabile Riccardo Bormioli. Redazione Via Parigi 11, 00185 Roma.<br>
e-mail <a href="mailto:commerciale@agenzianova.com">commerciale@agenzianova.com</a> - <a href="https://www.agenzianova.com/news/privacy_cookie-policy">Privacy & Cookie Policy</a><br>
Concessionaria di <a href="https://www.agenzianova.com/news/concessionaria-di-pubblicita-newsonline/">pubblicità</a>: Newsonline</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_25 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_26 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				
					line-height: 39.1px;
				}.tdi_26 .tdm-social-item i.td-icon-twitter,
				.tdi_26 .tdm-social-item i.td-icon-linkedin,
				.tdi_26 .tdm-social-item i.td-icon-pinterest,
				.tdi_26 .tdm-social-item i.td-icon-blogger,
				.tdi_26 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_26 .tdm-social-item{
					width: 39.1px;
					height: 39.1px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_26 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_26 .tdm-social-item i,
				.tds-team-member2 .tdi_26.tds-social4 .tdm-social-item i{
					color: #292c4c;
				}body .tdi_26 .tdm-social-item{
				    border: 1px solid rgba(41,44,76,0.03);
				}.tdi_26 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_26 .tdm-social-item{
				    border: 1px solid rgba(41,44,76,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_26 .tdm-social-item{
				    border: 1px solid rgba(41,44,76,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_26 .tdm-social-item{
				    border: 1px solid rgba(41,44,76,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_26"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/agenzianova"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/agenzianova" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/agenzia.nova/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/agenzia.nova/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/agenzia-nova"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/agenzia-nova" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/agenzia_nova"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/agenzia_nova" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UChDVIOlcu1RGcFj7GqBEUmg"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UChDVIOlcu1RGcFj7GqBEUmg" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_27" class="tdc-row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_28.tdc-row-content-vert-center,
                    .tdi_28.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-bottom,
                    .tdi_28.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28{
padding-top:8px !important;
padding-bottom:8px !important;
border-color:#e9e9e9 !important;
box-shadow:0 0 0px #888888 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_28{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_31 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_31{
                    text-align: left !important;
                }.tdi_31 .tdm-descr{
                    color: #2f2f2f;
                
					font-family:Open Sans !important;font-size:12px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdm-descr{
					font-family:Open Sans !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">2000 - 2022 Agenzia Nova. Tutti i diritti riservati</p></div></div></div><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_33{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_34 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_34 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_34{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_34 li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:1.2 !important;
				}.tdi_34 .menu{
					display: flex;
				}.tdi_34 .sub-menu{
					display: none;
				}.tdi_34 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_34 ul li{
					margin-right: 16px;
				}.tdi_34 ul li:last-child{
					margin-right: 0;
				}.tdi_34 a{
					color: #2f2f2f;
				}.tdi_34 li.current-menu-item > a,
				.tdi_34 li.current-menu-ancestor > a,
				.tdi_34 li.current-category-ancestor > a,
				.tdi_34 a:hover{
					color: #2f2f2f;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 li{
					font-family:Open Sans !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_34 class="td_block_inner td-fix-index"><div class="menu-corporate-container"><ul id="menu-corporate-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78068"><a href="https://www.agenzianova.com/news/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78079"><a href="https://www.agenzianova.com/news/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78067"><a href="https://www.agenzianova.com/subscriptions">Abbonamenti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78066"><a href="https://www.agenzianova.com/corporate">Area Clienti</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 6332b4d8293cf
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-fix-index {
    transform: none !important;
    -webkit-transform: none !important;
    -moz-transform: none !important;
    -o-transform: none !important;
    -ms-transform: none !important;
}
.tdc-header-wrap {
    position: relative;
    z-index: 1999;
}
#gsc-iw-id1 {
    margin-top: 20px;
}
.gsc-wrapper {
    display: flex;
    flex-direction: column-reverse;
}
.header-search-wrap{
    display: none;
}
.td-header-top-menu-full{
    z-index: 100;
}
.sf-menu > li.td-normal-menu > ul.sub-menu {
    display: none;
    top: -137px;
    left: 109px;
    padding: 4px 0px;
    z-index: 100;
}
.sf-menu > li.td-normal-menu > ul.sub-menu > a {
    padding: 4px 14px 4px;
}
.td-md-is-android .sf-menu ul .td-menu-item > a {
    padding: 4px 14px 4px;
}
.sf-menu ul .td-menu-item > a  {
    padding: 4px 14px 4px;
}
li.menu-item-140766 > a {
    background-color: #ffffff !important;
}
li.menu-item-140766 > a > img {
    width: 18px !important;
    height: 18px !important;
}
.td-main-content-wrap {
    position: relative;
    z-index: 1999;
}
#iol_player_container {
    line-height: 0 !important;
    /*margin-bottom: 30px;*/
}
#iol_player_container ul li, ol li{
    margin-left: 0 !important;
}
/*.vjs-floater-parent {
    margin-bottom: -30px !important;
}
#iol_player_container.vjs-top-parent-mobile {
    margin-bottom: 0px !important;
}*/
.td-header-wrap .td-drop-down-search {
    top: 111%;
}
input[type=submit] {
    background-color: #292c4c;
}
#adv_right_div {
    z-index: auto !important;
}
.td-excerpt {
    color: #222222;
}
.td-post-sub-title {
    color: #222222;
}
#menu-footer > li.current-menu-item > a {
    color: #ffffff;
	font-weight: bold;
}
.td-next-prev-wrap a {
    border: 1px solid #292c4c;
    font-size: 9px;
    color: #292c4c;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-trending-now-display-area {
	height: 60px !important;
	text-align: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-trending-now-display-area {
	height: 60px !important;
	text-align: left !important;
}
.td-main-content {
	width: 100%!important;
}
.td-main-sidebar {
	width: 100%!important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-trending-now-display-area {
	height: 60px !important;
	text-align: left !important;
}
.td_block_big_grid_5 .td_module_mx12 .entry-thumb {
	margin-top: -10% !important;
}
}
</style>

<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"a6ed7c341226d4c91"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenzianova.com/news/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.agenzianova.com/news/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.agenzianova.com/news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.agenzianova.com/news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.agenzianova.com/news/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.agenzianova.com/news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<div id="adoutofpage" style="margin: 20px auto 20px auto; text-align: center;"></div>
<div id="adinterstitial" style="margin: 20px auto 20px auto; text-align: center;"></div>
<script type="text/javascript">
	function clearliCMP() {
		const int0 = setInterval(ent0, 100);
		let cnt0 = 1;
		function ent0() {
			if (cnt0 == 300) {
				clearInterval(int0);
			}
			if (jQuery('a[data-faq-item-index="1"]').length) {
				jQuery('.fc-cta-do-not-consent').replaceWith(jQuery('.fc-cta-do-not-consent').clone());
				jQuery('a[data-faq-item-index="1"]').parent().attr("style", "display: none !important;");
				jQuery('a[data-faq-item-index="2"]').parent().attr("style", "display: none !important;");
				jQuery('.fc-footer.fc-dialog-restricted-content p').eq(1).attr("style", "display: none !important;");
				jQuery('.fc-preference-legitimate-interest').each(function() {
					jQuery(this).click();
				});
				jQuery('.fc-legitimate-interest-preference-container').each(function() {
					jQuery(this).attr("style", "display: none !important;");
				});
				jQuery('.fc-cta-do-not-consent').on("click", function() {
					jQuery('.fc-confirm-choices').first().trigger("click");
				});
				clearInterval(int0);
			}
			cnt0++;
		}
	}
	jQuery(document).ready(function () {
		clearliCMP();
	});
</script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- /.is_mobile = NO --><!-- /.is_homepage = NO --><!-- /.is_category = NO --><!-- /.is_post = YES -->
</body>
</html>
<!-- Dynamic page generated in 0.922 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-27 10:31:20 -->

<!-- Dynamic Super Cache -->
<!-- Compression = gzip -->