<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="generator" content="BB" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Piemonte: comitato vittime Rsa, &quot;garantire il diritto alle cure ai non autosufficienti&quot;" />
<meta name="description" content="&quot;Chiediamo che venga ripristinato il diritto alle cure sanitarie e sociosanitarie per gli anziani malati cronici non autosufficienti e per..." />
<meta name="language" content="it" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Agenzia Nova" />
<meta property="og:url" content="https://www.agenzianova.com/campania/5ef6978616f9b9.18593810/2998814/2020-06-26/piemonte-comitato-vittime-rsa-garantire-il-diritto-alle-cure-ai-non-autosufficienti" />
<meta property="og:title" content="Piemonte: comitato vittime Rsa, &quot;garantire il diritto alle cure ai non autosufficienti&quot;" />
<meta property="og:description" content="&quot;Chiediamo che venga ripristinato il diritto alle cure sanitarie e sociosanitarie per gli anziani malati cronici non autosufficienti e per..." />
<meta property="og:image" content="https://www.agenzianova.com/themes/agenzianova/images/frontend/social/twitter_image_src.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@agenzia_nova" />
<meta name="twitter:title" content="Piemonte: comitato vittime Rsa, &quot;garantire il diritto alle cure ai non autosufficienti&quot;" />
<meta name="twitter:description" content="&quot;Chiediamo che venga ripristinato il diritto alle cure sanitarie e sociosanitarie per gli anziani malati cronici non autosufficienti e per..." />
<meta name="twitter:image" content="https://www.agenzianova.com/themes/agenzianova/images/frontend/social/twitter_image_src.png" />
<link rel="alternate" type="application/rss+xml" title="Agenzia Nova Rss Campania" href="/rss/campania" />
<link href="https://www.agenzianova.com/themes/agenzianova/images/frontend/social/image_src_campania.jpg" rel="image_src" />
<title>Piemonte: comitato vittime Rsa, &quot;garantire il diritto alle cure ai non autosufficienti&quot; | Agenzia Nova</title>
<script src="https://www.agenzianova.com/assets/common/jquery.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery.tools.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery-ui/js/jquery-ui.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/jquery.mousewheel-3.0.6.pack.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/jquery.fancybox.pack.js?v=2.0.6" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.2" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-media.js?v=1.0.0" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6" type="text/javascript"></script>
<script src="https://www.agenzianova.com/themes/agenzianova/js/breakingNews.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery-jcarousel/jquery.jcarousel.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery-bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/themes/agenzianova/js/lightslider.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/themes/agenzianova/js/jquery.cookiesdirective.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/themes/agenzianova/js/global.js?ver=2.0" type="text/javascript"></script>
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/jquery-ui/css/cupertino/jquery-ui.css" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.2" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/breakingNews.css?v=4" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/jquery-jcarousel/skins/si/skin.css" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/jquery-bxslider/jquery.bxslider-si.css" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/lightslider.css?v=4" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/main.css?ver=5.2" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/form.css?ver=2.0" type="text/css" />
<link href="https://www.agenzianova.com/themes/agenzianova/images/common/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<script type="text/javascript">
/*<![CDATA[*/
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1152004-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
if (typeof jQuery !== "undefined" && jQuery !== null)
{
(function ($) {
// Log all jQuery AJAX requests to Google Analytics
$(document).ajaxSend(function(event, xhr, settings){ 
if (typeof _gaq !== "undefined" && _gaq !== null) {
_gaq.push(['_trackPageview', settings.url]);
}
});
})(jQuery);
}
/*]]>*/
</script>

<!-- link rel="stylesheet" href="http://www.agenzianova.fab/themes/agenzianova/css/main_max-width_1023px.css?ver=5.2" type="text/css" media="(max-width: 1023px)" -->
<!-- link rel="stylesheet" href="http://www.agenzianova.fab/themes/agenzianova/css/main.css?ver=5.2" type="text/css" media="(min-width: 1024px)" -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fc6eef38-1712-4cf4-ab51-c13df208c1d8",
    });
  });
</script>

<script data-ad-client="ca-pub-3125748886835651" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5903850c53ad0c00117a423b&product=custom-share-buttons" async="async"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '423651367999996'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=423651367999996&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>
var tribooAdv = [{
    adFirstLevelPath: "agenzianova",
    adSecondLevelPath: "genr",
    "native": {
        "adSecondLevelPath": "native"
    }
}];
</script>
<script src="//tms.triboomedia.it/utag/triboo/net-agenzianova.com/prod/utag.js"></script>
        </head>

<body><div id="div-gpt-ad-skin" class="mp-code skin"></div>

<div id="container">
    <!--div style="width: 992px; height: 129px; margin-bottom: 10px; overflow: hidden;">
        <a href="https://flyernest.com" target="_blank"><img src="https://www.agenzianova.com/files/banner/agenzianova/flyernest_banner_20190922_992x129.gif" style="width: 992px; height: 129px;"></a>
    </div-->
	<div id="header">
		<div class="top">
			<div class="left">
				<div class="right">
					<div class="center">
						<div id="date">sabato 27 giugno 2020</div>
						<div id="header-language">
							<select name="language">
								<option value="">Select your language</option>
								<option value="/p/74/chi-siamo">italiano</option>
								<option value="/p/495/about-us">english</option>
								<option value="/p/494/rrrrr-rrrrrr">العربية</option>
								<option value="/p/496/rrrrrrrrrrr-rrrrrrrr">русский</option>
								<option value="/p/497/o-rrrr">српски</option>
								<option value="/p/498/tko-smo">hrvatski</option>
								<option value="/p/498/tko-smo">bosanski</option>
								<option value="/p/505/cine-suntem">românesc</option>
							</select>
						</div>
						<div id="header-user" class="form"><div class="top-header-links">
		<ul>
			<li><a class="login_opener" href="#header_login_form">LOGIN</a></li>
			<li><a href="/subscriptions">ABBONAMENTI</a></li>
		</ul>
	</div>
	<div id="header_login_form" style="display: none;">
		<form method="post" action="/login">
			<div class="formrow">
				<label for="header_username">Username:</label>
				<input tabindex="1" id="header_username" type="text" name="username" value="" maxlength="255" placeholder="user id" autocomplete="off" />
			</div>

			<div class="formrow">
				<label for="header_password">Password:</label>
				<input tabindex="2" id="header_password" type="password" name="password" value="" maxlength="255" placeholder="password" autocomplete="off" />
			</div>

			<div class="formrow formrowbtn">
				<input type="submit" name="Entra" value="Entra" />
			</div>
		</form>
	</div></div>
						<div id="header_search" class="form"><form method="get" action="/search">
	<input type="hidden" name="tipo_data" value="relativa" />
	<input type="hidden" name="data_relativa" value="ultima-settimana" />
	<input type="hidden" name="data_specifica_dal" value="" />
	<input type="hidden" name="data_specifica_al" value="" />
	<input type="hidden" name="main_operator" value="AND" />
	<input type="hidden" name="right_keywords" value="" />
	<input type="hidden" name="left_operator" value="tutte" />
	<input type="hidden" name="right_operator" value="una" />
	<input type="hidden" name="Cerca1" value="Cerca" />
	<input type="hidden" name="search-type" value="simple" />
	<div class="input"><input id="top_search" type="text" name="left_keywords" value="" maxlength="255" placeholder="cerca..." /></div>
	<div class="clear"></div>
</form></div>
						<div class="social-icons"><div class="icon"><a href="/rss/campania" title="Rss"><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/header/icon_rss.gif" alt="Rss" /></a></div>
<div class="icon"><a href="https://twitter.com/novacampania" target="_blank" title="Twitter"><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/header/icon_twitter.gif" alt="Twitter" /></a></div>
<div class="icon"><a href="https://www.facebook.com/AgenziaNovaCampania" target="_blank" title="Facebook"><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/header/icon_facebook.gif" alt="Facebook" /></a></div></div>
					</div>
				</div>
			</div>
		</div>

		<div class="bottom bottom-campania">
							<div id="logo"><a href="/campania" title="agenzia NOVA"><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/header/logo_campania.png" alt="agenzia NOVA Campania" style="height: 80px; padding-left: 6px; padding-bottom: 10px; padding-top: 12px; background: #FFFFFF;" /></a></div>
			
			<div class="right">
				<div id="div-gpt-ad-headofpage" class="mp-code headofpage"></div>			</div>
			<div class="clear"></div>
		</div>
	</div>

	<div id="ticker"><div class="breakingNews" id="bn1">
	<ul>
													<li><a title="segue..."  href="/a/5ef699338f1034.86989838/2999602/2020-06-27/coronavirus-usa-per-fauci-bisogna-insistere-coi-tamponi-a-tappeto">Coronavirus: Usa, per Fauci bisogna insistere coi tamponi a tappeto</a></li>
											<li><a title="segue..."  href="/a/5ef699338f1363.41127117/2999587/2020-06-26/usa-trump-annulla-visita-al-campo-da-golf-nel-new-jersey-tra-le-polemiche">Usa: Trump annulla visita al campo da golf nel New Jersey tra le polemiche</a></li>
											<li><a title="segue..."  href="/a/5ef699338f1472.84103127/2999601/2020-06-26/israele-pd-no-annessione-di-parte-della-cisgiordania">Israele: Pd, no annessione di parte della Cisgiordania</a></li>
											<li><a title="segue..."  href="/a/5ef699338f1539.49155490/2999588/2020-06-26/usa-sondaggio-disapprovazione-per-trump-ai-massimi-storici">Usa: sondaggio, disapprovazione per Trump ai massimi storici</a></li>
											<li><a title="segue..."  href="/a/5ef699338f1609.65753477/2999597/2020-06-26/egitto-pd-irrinunciabile-verita-su-regeni">Egitto: Pd, irrinunciabile verità su Regeni</a></li>
											<li><a title="segue..."  href="/a/5ef699338f16c3.90428153/2999600/2020-06-26/canada-secondo-corte-suprema-i-conducenti-di-uber-sono-dipendenti">Canada: secondo Corte suprema i conducenti di Uber sono dipendenti</a></li>
											<li><a title="segue..."  href="/a/5ef699338f1783.20245517/2999596/2020-06-26/usa-fonti-intelligence-i-russi-hanno-corrotto-i-talebani-per-uccidere-truppe-statunitensi">Usa: fonti intelligence, i russi hanno corrotto i talebani per uccidere truppe statunitensi</a></li>
											<li><a title="segue..."  href="/a/5ef699338f1849.39784769/2999584/2020-06-26/usa-trump-definisce-i-manifestanti-di-black-lives-matter-terroristi">Usa: Trump definisce i manifestanti di Black Lives Matter &quot;terroristi&quot;</a></li>
											<li><a title="segue..."  href="/a/5ef699338f18f6.15887528/2999593/2020-06-26/argentina-coronavirus-quarantena-rafforzata-ed-estesa-fino-al-17-luglio-a-buenos-aires">Argentina: coronavirus, quarantena rafforzata ed estesa fino al 17 luglio a Buenos Aires</a></li>
											<li><a title="segue..."  href="/a/5ef699338f19c2.20138757/2999581/2020-06-26/coronavirus-usa-124-749-morti-su-2-444-483-contagiati">Coronavirus: Usa, 124.749 morti su 2.444.483 contagiati</a></li>
						</ul>
			</ul>
	<div class="bn-navi">
		<span></span>
		<span></span>
	</div>
</div></div>

	<div id="menu_top"><ul>
<li class="first"><a href="/nazionale" title="Interni">Interni</a></li>
<li><a href="/notiziario" title="Esteri">Esteri</a></li>
<li><a href="/economia" title="Economia">Economia</a></li>
<li><a href="/novaroma" title="Roma">Roma</a></li>
<li><a href="/novamilano" title="Milano">Milano</a></li>
<li><a href="/novanapoli" title="Napoli">Napoli</a></li>
<li><a href="/novatorino" title="Torino">Torino</a></li>
<li><a href="/energia" title="Energia">Energia</a></li>
<li><a href="/difesa" title="Difesa">Difesa</a></li>
<li><a href="/infrastrutture" title="Infrastrutture">Infrastrutture</a></li>
<li class="last"><a href="/search" title="Archivio">Archivio</a></li>
</ul></div>

	<div class="vspacer15">&nbsp;</div>

	<div id="body">
		<div class="left"><div class="boxsmall"><div class="boxbig"><div class="title">SCARICA L'APP</div></div>
<div>
	<a href="https://play.google.com/store/apps/details?id=com.agenzianova.app" target="_blank"><img alt="" src="https://cdn.agenzianova.com/html/agenzianova/box/scarica_app/disponibile_su_google_play.png" style="width: 100%;" /></a></div>
<div style="margin-top: 10px;">
	<a href="https://itunes.apple.com/it/app/agenzia-nova/id1459672613?mt=8&amp;ign-mpt=uo%3D10" target="_blank"><img alt="" src="https://cdn.agenzianova.com/html/agenzianova/box/scarica_app/scarica_su_apple_store.png" style="width: 100%;" /></a></div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig"><div class="title">ANALISI</div></div>
<div class="elenco_rubriche">
	<table border="0" cellpadding="0" cellspacing="0" style="width: 208px;">
		<tbody>
			<tr>
				<td style="width: 32px;">
					<a href="/r/30/atlantide"><img alt="" src="https://cdn.agenzianova.com/html/servizi_italiani/icone/atlantide.gif" /></a></td>
				<td>
					<a href="/r/30/atlantide">Atlantide</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1006/mezzaluna"><img alt="" src="https://cdn.agenzianova.com/html/servizi_italiani/icone/mezzaluna.gif" /></a></td>
				<td>
					<a href="/r/1006/mezzaluna">Mezzaluna</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1025/corno-d-africa"><img alt="" src="https://cdn.agenzianova.com/html/servizi_italiani/icone/corno_d_africa.gif" /></a></td>
				<td>
					<a href="/r/1025/corno-d-africa">Corno d&#39;Africa</a></td>
			</tr>
		</tbody>
	</table>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig"><div class="title">RUBRICHE</div></div>
<div class="elenco_rubriche">
	<table border="0" cellpadding="0" cellspacing="0" style="width: 208px;">
		<tbody>
			<tr>
				<td style="width: 32px;">
					<a href="/business-news"><img alt="" src="/files/html/servizi_italiani/icone/business-news.jpg" /></a></td>
				<td>
					<a href="/business-news">Business News</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/speciale-energia"><img alt="" src="/files/html/servizi_italiani/icone/speciale-energia.jpg" /></a></td>
				<td>
					<a href="/speciale-energia">Speciale energia</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/speciale-difesa"><img alt="" src="/files/html/servizi_italiani/icone/speciale-difesa.jpg" /></a></td>
				<td>
					<a href="/speciale-difesa">Speciale difesa</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/speciale-infrastrutture"><img alt="" src="/files/html/servizi_italiani/icone/speciale-infrastrutture.jpg" /></a></td>
				<td>
					<a href="/speciale-infrastrutture">Speciale infrastrutture</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/speciale-scuola"><img alt="" src="/files/html/servizi_italiani/icone/speciale-scuola.jpg" style="height: 34px; margin-left: 2px; margin-top: 2px;" /></a></td>
				<td>
					<a href="/speciale-scuola">Speciale scuola</a></td>
			</tr>
			<!--<tr>
				<td style="width: 32px;">
					<a href="/speciale-ict"><img alt="" src="/files/html/servizi_italiani/icone/speciale-ict.png" /></a></td>
				<td>
					<a href="/speciale-ict">Speciale Ict</a></td>
			</tr>-->
		</tbody>
	</table>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig"><div class="title">RASSEGNE STAMPA</div></div>
<div class="elenco_rubriche">
	<table border="0" cellpadding="0" cellspacing="0" style="width: 208px;">
		<tbody>
			<tr>
				<td style="width: 32px;">
					<a href="/r/46/l-italia-vista-dagli-altri"><img alt="" src="/files/html/servizi_italiani/icone/l_italia_vista_dagli_altri.gif" /></a></td>
				<td>
					<a href="/r/46/l-italia-vista-dagli-altri">L&#39;Italia vista dagli altri</a></td>
			</tr>
			<!--tr>
				<td style="width: 32px;">
					<a href="/r/38/finestra-sul-mondo"><img alt="" src="/files/html/servizi_italiani/icone/finestra_sul_mondo.gif" /></a></td>
				<td>
					<a href="/r/38/finestra-sul-mondo">Finestra sul mondo</a></td>
			</tr-->
			<tr>
				<td style="width: 32px;">
					<a href="/r/1/panorama-internazionale"><img alt="" src="/files/html/servizi_italiani/icone/panorama_internazionale.gif" /></a></td>
				<td>
					<a href="/r/1/panorama-internazionale">Panorama internazionale</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/23/panorama-arabo"><img alt="" src="/files/html/servizi_italiani/icone/panorama_arabo.gif" /></a></td>
				<td>
					<a href="/r/23/panorama-arabo">Panorama arabo</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1022/panorama-arabo"><img alt="" src="/files/html/servizi_italiani/icone/visto_dalla_cina.gif" /></a></td>
				<td>
					<a href="/r/1022/visto-dalla-cina">Visto dalla Cina</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/25/difesa-e-sicurezza"><img alt="" src="/files/html/servizi_italiani/icone/difesa_e_sicurezza.gif" /></a></td>
				<td>
					<a href="/r/25/difesa-e-sicurezza">Difesa e sicurezza</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1008/panorama-energia"><img alt="" src="/files/html/servizi_italiani/icone/panorama_energia.gif" /></a></td>
				<td>
					<a href="/r/1008/panorama-energia">Panorama energia</a></td>
			</tr>
		</tbody>
	</table>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig">
	<div class="title">
		<a href="/p/74/chi-siamo">CHI SIAMO</a></div>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig">
	<div class="title">
		<a href="https://www.agenzianova.com/p/479/privacy-policy">PRIVACY POLICY</a></div>
</div></div></div>
				<div class="center">
		
						<script>
fbq('track', 'ViewContent');
</script>
<div class="boxbig">
	<div class="title">
		<h1 class="sx">PIEMONTE</h1>
		<div class="dx">
			<div class="news-fancybox-icons">
									<a class="fancy-btn-link" href="/campania/5ef6978616f9b9.18593810/2998814/2020-06-26/piemonte-comitato-vittime-rsa-garantire-il-diritto-alle-cure-ai-non-autosufficienti/linked" title="Mostra l'articolo per intero..."><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/news/linked.gif" alt="Mostra l'articolo per intero..." /></a>
											</div>
		</div>
		<div class="lastspacer">&nbsp;</div>
	</div>
</div>
<div class="inside">
	<div id="articolo-2998814">

	<div class="social-share-buttons"><div class="sharethis-inline-share-buttons"></div></div>

	<div class="vspacer10">&nbsp;</div>
	<div id="div-gpt-ad-native" class="mp-code native"></div>
	<div class="vspacer10">&nbsp;</div>

			<h2 class="newstitle">Piemonte: comitato vittime Rsa, &quot;garantire il diritto alle cure ai non autosufficienti&quot;</h2>

                <div class="newstxt"><i>Torino, 26 giu 14:21 - (Agenzia Nova)</i> - “Chiediamo che venga ripristinato il diritto alle cure sanitarie e sociosanitarie per gli anziani malati cronici non autosufficienti e per i malati di Alzheimer o con altre forme di demenza, e che venga garantita la continuità terapeutica dopo il ricovero in ospedale”. È il messaggio che i rappresentanti della Fondazione Promozione Sociale e del Comitato Vittime Rsa hanno consegnato al presidente del Consiglio, Stefano Allasia, e all’assessore alla Semplificazione, Maurizio Marrone, durante l’incontro di questa mattina a Palazzo Lascaris. “Pensiamo inoltre che le Rsa siano a pieno titolo parte del servizio sanitario regionale - hanno aggiunto Maria Grazia Breda, Andrea Ciattaglia e Angela Maria Di Savino - e che debbano trasformarsi in strutture sanitarie, prevedendo una Direzione sanitaria con medici, infermieri e personale Oss adeguato”. Breda ha ricordato il recente incontro del 18 giugno con il presidente della Giunta Alberto Cirio dove sono state avanzate ulteriori proposte, ribadite questa mattina: l’approvazione urgente del regolamento della legge regionale 10/2010 sui servizi domiciliari per dare risposta agli oltre 10 mila non autosufficienti in lista d’attesa, impedire le dimissioni di malati senza la presa in carico dell’Asl e un’azione nei confronti del Parlamento per una legge che riconosca il diritto alle prestazioni domiciliari sanitarie aggiuntive. “Nel rispetto di chi è morto per il Covid 19, di chi oggi è vivo, malato e non autosufficiente, a casa propria o in una Rsa, è urgente rimuovere tutti i provvedimenti che hanno scaricato la responsabilità dalla sanità ai servizi socio-assistenzali e, nella maggioranza dei casi, a carico delle famiglie, che non hanno obblighi di cura”, hanno concluso. (segue) (Rpi)<div class="news-copyright"> &copy; Agenzia Nova - Riproduzione riservata</div></div>
        							<div style="text-align: center;"><a class="fancy-btn-link" href="/campania/5ef6978616f9b9.18593810/2998814/2020-06-26/piemonte-comitato-vittime-rsa-garantire-il-diritto-alle-cure-ai-non-autosufficienti/linked" title="Continua a leggere..." style="font-weight: bold;">Continua a leggere...</a></div>
											
					<div class="clear"></div>
			<div class="go_back"><a href="javascript:history.back();">[&laquo;Torna&nbsp;indietro]</a></div>
			</div>
</div>

	<div class="boxbig"><div class="title">ARTICOLI CORRELATI</div></div>
								<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/campania/5ef699338b5113.15568767/2998815/2020-06-26/piemonte-comitato-vittime-rsa-garantire-il-diritto-alle-cure-ai-non-autosufficienti-2" title="segue...">&bull; 26 giu 14:21 - Piemonte: comitato vittime Rsa, &quot;garantire il diritto alle cure ai non autosufficienti&quot; (2)</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/campania/5ef699338b53f7.37747353/2999412/2020-06-26/piemonte-omnibus-raggiunto-accordo-in-consiglio-regionale-2" title="segue...">&bull; 26 giu 18:32 - Piemonte: Omnibus, raggiunto accordo in Consiglio regionale (2)</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/campania/5ef699338b5593.37917824/2999411/2020-06-26/piemonte-omnibus-raggiunto-accordo-in-consiglio-regionale" title="segue...">&bull; 26 giu 18:32 - Piemonte: Omnibus, raggiunto accordo in Consiglio regionale</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/campania/5ef699338b56f4.00964155/2999394/2020-06-26/piemonte-saldi-estivi-dal-1-agosto-promozioni-autorizzate-un-mese-prima" title="segue...">&bull; 26 giu 18:08 - Piemonte: saldi estivi dal 1° agosto, promozioni autorizzate un mese prima</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/campania/5ef699338b5858.06072533/2999034/2020-06-26/piemonte-regione-nasce-il-tavolo-oratori-piemontesi-3" title="segue...">&bull; 26 giu 15:10 - Piemonte: Regione, nasce il Tavolo oratori piemontesi (3)</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/campania/5ef699338b59a8.33017530/2999033/2020-06-26/piemonte-regione-nasce-il-tavolo-oratori-piemontesi-2" title="segue...">&bull; 26 giu 15:10 - Piemonte: Regione, nasce il Tavolo oratori piemontesi (2)</a></div>
		</div>
			
		<div class="vspacer23">&nbsp;</div><div id="main5"><!-- Composite Start -->
<div id="M587029ScriptRootC909919">
	&nbsp;</div>
<script src="https://jsc.epeex.io/a/g/agenzianova.com.909919.js" async></script><!-- Composite End --></div>
		</div>

		<div class="right"><script>
$(function() {
	$( "#paesi-accordion" ).accordion({
		collapsible: true,
		active: false,
		autoHeight: 0
	});
});
</script>
<div class="boxsmall"><div class="bottom"><div class="top"><div class="pad">
	<div class="boxbig"><div class="title">TUTTE LE NOTIZIE SU..</div></div>
	<div class="inside">
		<div id="paesi-accordion" class="paesi-accordion">
							<div>GRANDE MEDIO ORIENTE</div>
				<div>
									<a title="Afghanistan" href="/focus/afghanistan" class="lnk">Afghanistan</a>
									<a title="Algeria" href="/focus/algeria" class="lnk">Algeria</a>
									<a title="Anp" href="/focus/anp" class="lnk">Anp</a>
									<a title="Arabia Saudita" href="/focus/arabia-saudita" class="lnk">Arabia Saudita</a>
									<a title="Bahrein" href="/focus/bahrein" class="lnk">Bahrein</a>
									<a title="Cipro" href="/focus/cipro" class="lnk">Cipro</a>
									<a title="Egitto" href="/focus/egitto" class="lnk">Egitto</a>
									<a title="Emirati Arabi" href="/focus/emirati-arabi" class="lnk">Emirati Arabi</a>
									<a title="Giordania" href="/focus/giordania" class="lnk">Giordania</a>
									<a title="Iran" href="/focus/iran" class="lnk">Iran</a>
									<a title="Iraq" href="/focus/iraq" class="lnk">Iraq</a>
									<a title="Israele" href="/focus/israele" class="lnk">Israele</a>
									<a title="Kuwait" href="/focus/kuwait" class="lnk">Kuwait</a>
									<a title="Libano" href="/focus/libano" class="lnk">Libano</a>
									<a title="Libia" href="/focus/libia" class="lnk">Libia</a>
									<a title="Marocco" href="/focus/marocco" class="lnk">Marocco</a>
									<a title="Mauritania" href="/focus/mauritania" class="lnk">Mauritania</a>
									<a title="Oman" href="/focus/oman" class="lnk">Oman</a>
									<a title="Qatar" href="/focus/qatar" class="lnk">Qatar</a>
									<a title="Siria" href="/focus/siria" class="lnk">Siria</a>
									<a title="Somalia" href="/focus/somalia" class="lnk">Somalia</a>
									<a title="Sudan" href="/focus/sudan" class="lnk">Sudan</a>
									<a title="Tunisia" href="/focus/tunisia" class="lnk">Tunisia</a>
									<a title="Turchia" href="/focus/turchia" class="lnk">Turchia</a>
									<a title="Yemen" href="/focus/yemen" class="lnk">Yemen</a>
								</div>
							<div>EUROPA</div>
				<div>
									<a title="Albania" href="/focus/albania" class="lnk">Albania</a>
									<a title="Andorra" href="/focus/andorra" class="lnk">Andorra</a>
									<a title="Armenia" href="/focus/armenia" class="lnk">Armenia</a>
									<a title="Austria" href="/focus/austria" class="lnk">Austria</a>
									<a title="Azerbaigian" href="/focus/azerbaigian" class="lnk">Azerbaigian</a>
									<a title="Belgio" href="/focus/belgio" class="lnk">Belgio</a>
									<a title="Bielorussia" href="/focus/bielorussia" class="lnk">Bielorussia</a>
									<a title="Bosnia-Erzegovina" href="/focus/bosnia-erzegovina" class="lnk">Bosnia-Erzegovina</a>
									<a title="Bulgaria" href="/focus/bulgaria" class="lnk">Bulgaria</a>
									<a title="Cipro" href="/focus/cipro" class="lnk">Cipro</a>
									<a title="Città del Vaticano" href="/focus/citta-del-vaticano" class="lnk">Città del Vaticano</a>
									<a title="Croazia" href="/focus/croazia" class="lnk">Croazia</a>
									<a title="Danimarca" href="/focus/danimarca" class="lnk">Danimarca</a>
									<a title="Estonia" href="/focus/estonia" class="lnk">Estonia</a>
									<a title="Finlandia" href="/focus/finlandia" class="lnk">Finlandia</a>
									<a title="Francia" href="/focus/francia" class="lnk">Francia</a>
									<a title="Georgia" href="/focus/georgia" class="lnk">Georgia</a>
									<a title="Germania" href="/focus/germania" class="lnk">Germania</a>
									<a title="Grecia" href="/focus/grecia" class="lnk">Grecia</a>
									<a title="Irlanda" href="/focus/irlanda" class="lnk">Irlanda</a>
									<a title="Islanda" href="/focus/islanda" class="lnk">Islanda</a>
									<a title="Italia" href="/focus/italia" class="lnk">Italia</a>
									<a title="Kosovo" href="/focus/kosovo" class="lnk">Kosovo</a>
									<a title="Lettonia" href="/focus/lettonia" class="lnk">Lettonia</a>
									<a title="Liechtenstein" href="/focus/liechtenstein" class="lnk">Liechtenstein</a>
									<a title="Lituania" href="/focus/lituania" class="lnk">Lituania</a>
									<a title="Lussemburgo" href="/focus/lussemburgo" class="lnk">Lussemburgo</a>
									<a title="Macedonia del Nord" href="/focus/macedonia-del-nord" class="lnk">Macedonia del Nord</a>
									<a title="Malta" href="/focus/malta" class="lnk">Malta</a>
									<a title="Moldova" href="/focus/moldova" class="lnk">Moldova</a>
									<a title="Monaco" href="/focus/monaco" class="lnk">Monaco</a>
									<a title="Montenegro" href="/focus/montenegro" class="lnk">Montenegro</a>
									<a title="Norvegia" href="/focus/norvegia" class="lnk">Norvegia</a>
									<a title="Paesi Bassi" href="/focus/paesi-bassi" class="lnk">Paesi Bassi</a>
									<a title="Polonia" href="/focus/polonia" class="lnk">Polonia</a>
									<a title="Portogallo" href="/focus/portogallo" class="lnk">Portogallo</a>
									<a title="Regno Unito" href="/focus/regno-unito" class="lnk">Regno Unito</a>
									<a title="Repubblica Ceca" href="/focus/repubblica-ceca" class="lnk">Repubblica Ceca</a>
									<a title="Romania" href="/focus/romania" class="lnk">Romania</a>
									<a title="Russia" href="/focus/russia" class="lnk">Russia</a>
									<a title="San Marino" href="/focus/san-marino" class="lnk">San Marino</a>
									<a title="Serbia" href="/focus/serbia" class="lnk">Serbia</a>
									<a title="Slovacchia" href="/focus/slovacchia" class="lnk">Slovacchia</a>
									<a title="Slovenia" href="/focus/slovenia" class="lnk">Slovenia</a>
									<a title="Spagna" href="/focus/spagna" class="lnk">Spagna</a>
									<a title="Svezia" href="/focus/svezia" class="lnk">Svezia</a>
									<a title="Svizzera" href="/focus/svizzera" class="lnk">Svizzera</a>
									<a title="Turchia" href="/focus/turchia" class="lnk">Turchia</a>
									<a title="Ucraina" href="/focus/ucraina" class="lnk">Ucraina</a>
									<a title="Ungheria" href="/focus/ungheria" class="lnk">Ungheria</a>
								</div>
							<div>AFRICA SUB-SAHARIANA</div>
				<div>
									<a title="Angola" href="/focus/angola" class="lnk">Angola</a>
									<a title="Benin" href="/focus/benin" class="lnk">Benin</a>
									<a title="Botswana" href="/focus/botswana" class="lnk">Botswana</a>
									<a title="Burkina Faso" href="/focus/burkina-faso" class="lnk">Burkina Faso</a>
									<a title="Burundi" href="/focus/burundi" class="lnk">Burundi</a>
									<a title="Camerun" href="/focus/camerun" class="lnk">Camerun</a>
									<a title="Capo Verde" href="/focus/capo-verde" class="lnk">Capo Verde</a>
									<a title="Ciad" href="/focus/ciad" class="lnk">Ciad</a>
									<a title="Comore" href="/focus/comore" class="lnk">Comore</a>
									<a title="Congo" href="/focus/congo" class="lnk">Congo</a>
									<a title="Congo Rep. Democratica" href="/focus/congo-rep-democratica" class="lnk">Congo Rep. Democratica</a>
									<a title="Costa d'Avorio" href="/focus/costa-d-avorio" class="lnk">Costa d'Avorio</a>
									<a title="Eritrea" href="/focus/eritrea" class="lnk">Eritrea</a>
									<a title="Etiopia" href="/focus/etiopia" class="lnk">Etiopia</a>
									<a title="Gabon" href="/focus/gabon" class="lnk">Gabon</a>
									<a title="Gambia" href="/focus/gambia" class="lnk">Gambia</a>
									<a title="Ghana" href="/focus/ghana" class="lnk">Ghana</a>
									<a title="Gibuti" href="/focus/gibuti" class="lnk">Gibuti</a>
									<a title="Guinea Equatoriale" href="/focus/guinea-equatoriale" class="lnk">Guinea Equatoriale</a>
									<a title="Guinea-Bissau" href="/focus/guinea-bissau" class="lnk">Guinea-Bissau</a>
									<a title="Guinea-Conakry" href="/focus/guinea-conakry" class="lnk">Guinea-Conakry</a>
									<a title="Kenya" href="/focus/kenya" class="lnk">Kenya</a>
									<a title="Lesotho" href="/focus/lesotho" class="lnk">Lesotho</a>
									<a title="Liberia" href="/focus/liberia" class="lnk">Liberia</a>
									<a title="Madagascar" href="/focus/madagascar" class="lnk">Madagascar</a>
									<a title="Malawi" href="/focus/malawi" class="lnk">Malawi</a>
									<a title="Mali" href="/focus/mali" class="lnk">Mali</a>
									<a title="Mauritania" href="/focus/mauritania" class="lnk">Mauritania</a>
									<a title="Mauritius" href="/focus/mauritius" class="lnk">Mauritius</a>
									<a title="Mozambico" href="/focus/mozambico" class="lnk">Mozambico</a>
									<a title="Namibia" href="/focus/namibia" class="lnk">Namibia</a>
									<a title="Niger" href="/focus/niger" class="lnk">Niger</a>
									<a title="Nigeria" href="/focus/nigeria" class="lnk">Nigeria</a>
									<a title="Repubblica Centrafricana" href="/focus/repubblica-centrafricana" class="lnk">Repubblica Centrafricana</a>
									<a title="Ruanda" href="/focus/ruanda" class="lnk">Ruanda</a>
									<a title="Sao Tomé e Principe" href="/focus/sao-tome-e-principe" class="lnk">Sao Tomé e Principe</a>
									<a title="Senegal" href="/focus/senegal" class="lnk">Senegal</a>
									<a title="Seychelles" href="/focus/seychelles" class="lnk">Seychelles</a>
									<a title="Sierra Leone" href="/focus/sierra-leone" class="lnk">Sierra Leone</a>
									<a title="Somalia" href="/focus/somalia" class="lnk">Somalia</a>
									<a title="Sud Sudan" href="/focus/sud-sudan" class="lnk">Sud Sudan</a>
									<a title="Sudafrica" href="/focus/sudafrica" class="lnk">Sudafrica</a>
									<a title="Sudan" href="/focus/sudan" class="lnk">Sudan</a>
									<a title="Swaziland" href="/focus/swaziland" class="lnk">Swaziland</a>
									<a title="Tanzania" href="/focus/tanzania" class="lnk">Tanzania</a>
									<a title="Togo" href="/focus/togo" class="lnk">Togo</a>
									<a title="Uganda" href="/focus/uganda" class="lnk">Uganda</a>
									<a title="Zambia" href="/focus/zambia" class="lnk">Zambia</a>
									<a title="Zimbabwe" href="/focus/zimbabwe" class="lnk">Zimbabwe</a>
								</div>
							<div>ASIA</div>
				<div>
									<a title="Bangladesh" href="/focus/bangladesh" class="lnk">Bangladesh</a>
									<a title="Bhutan" href="/focus/bhutan" class="lnk">Bhutan</a>
									<a title="Brunei" href="/focus/brunei" class="lnk">Brunei</a>
									<a title="Cambogia" href="/focus/cambogia" class="lnk">Cambogia</a>
									<a title="Cina" href="/focus/cina" class="lnk">Cina</a>
									<a title="Corea del Nord" href="/focus/corea-del-nord" class="lnk">Corea del Nord</a>
									<a title="Corea del Sud" href="/focus/corea-del-sud" class="lnk">Corea del Sud</a>
									<a title="Filippine" href="/focus/filippine" class="lnk">Filippine</a>
									<a title="Giappone" href="/focus/giappone" class="lnk">Giappone</a>
									<a title="India" href="/focus/india" class="lnk">India</a>
									<a title="Indonesia" href="/focus/indonesia" class="lnk">Indonesia</a>
									<a title="Kazakhstan" href="/focus/kazakhstan" class="lnk">Kazakhstan</a>
									<a title="Kirghizistan" href="/focus/kirghizistan" class="lnk">Kirghizistan</a>
									<a title="Laos" href="/focus/laos" class="lnk">Laos</a>
									<a title="Malesia" href="/focus/malesia" class="lnk">Malesia</a>
									<a title="Mongolia" href="/focus/mongolia" class="lnk">Mongolia</a>
									<a title="Myanmar" href="/focus/myanmar" class="lnk">Myanmar</a>
									<a title="Nepal" href="/focus/nepal" class="lnk">Nepal</a>
									<a title="Pakistan" href="/focus/pakistan" class="lnk">Pakistan</a>
									<a title="Singapore" href="/focus/singapore" class="lnk">Singapore</a>
									<a title="Sri Lanka" href="/focus/sri-lanka" class="lnk">Sri Lanka</a>
									<a title="Tagikistan" href="/focus/tagikistan" class="lnk">Tagikistan</a>
									<a title="Taiwan" href="/focus/taiwan" class="lnk">Taiwan</a>
									<a title="Thailandia" href="/focus/thailandia" class="lnk">Thailandia</a>
									<a title="Timor Est" href="/focus/timor-est" class="lnk">Timor Est</a>
									<a title="Turkmenistan" href="/focus/turkmenistan" class="lnk">Turkmenistan</a>
									<a title="Uzbekistan" href="/focus/uzbekistan" class="lnk">Uzbekistan</a>
									<a title="Vietnam" href="/focus/vietnam" class="lnk">Vietnam</a>
								</div>
							<div>AMERICHE</div>
				<div>
									<a title="Argentina" href="/focus/argentina" class="lnk">Argentina</a>
									<a title="Bolivia" href="/focus/bolivia" class="lnk">Bolivia</a>
									<a title="Brasile" href="/focus/brasile" class="lnk">Brasile</a>
									<a title="Canada" href="/focus/canada" class="lnk">Canada</a>
									<a title="Cile" href="/focus/cile" class="lnk">Cile</a>
									<a title="Colombia" href="/focus/colombia" class="lnk">Colombia</a>
									<a title="Costa Rica" href="/focus/costa-rica" class="lnk">Costa Rica</a>
									<a title="Cuba" href="/focus/cuba" class="lnk">Cuba</a>
									<a title="Ecuador" href="/focus/ecuador" class="lnk">Ecuador</a>
									<a title="El Salvador" href="/focus/el-salvador" class="lnk">El Salvador</a>
									<a title="Guatemala" href="/focus/guatemala" class="lnk">Guatemala</a>
									<a title="Guyana Francese" href="/focus/guyana-francese" class="lnk">Guyana Francese</a>
									<a title="Haiti" href="/focus/haiti" class="lnk">Haiti</a>
									<a title="Honduras" href="/focus/honduras" class="lnk">Honduras</a>
									<a title="Messico" href="/focus/messico" class="lnk">Messico</a>
									<a title="Nicaragua" href="/focus/nicaragua" class="lnk">Nicaragua</a>
									<a title="Panama" href="/focus/panama" class="lnk">Panama</a>
									<a title="Paraguay" href="/focus/paraguay" class="lnk">Paraguay</a>
									<a title="Perù" href="/focus/peru" class="lnk">Perù</a>
									<a title="Porto Rico" href="/focus/porto-rico" class="lnk">Porto Rico</a>
									<a title="Repubblica Dominicana" href="/focus/repubblica-dominicana" class="lnk">Repubblica Dominicana</a>
									<a title="Stati Uniti" href="/focus/stati-uniti" class="lnk">Stati Uniti</a>
									<a title="Uruguay" href="/focus/uruguay" class="lnk">Uruguay</a>
									<a title="Venezuela" href="/focus/venezuela" class="lnk">Venezuela</a>
								</div>
					</div>
	</div>
</div></div></div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><video height="169px" id="video_1" poster="https://cdn.agenzianova.com/_speciale-coronavirus/speciale-coronavirus.jpg?v=2" preload="none" style="display: none;" width="300px" x-webkit-airplay="allow">
		<source data-res="HD" src="https://cdn.agenzianova.com/_speciale-coronavirus/speciale-coronavirus.mp4" type="video/mp4"></source>
	</video>
	<script>
		function getRandomIntInclusive(min, max) {
			min = Math.ceil(min);
			max = Math.floor(max);
			return Math.floor(Math.random() * (max - min + 1)) + min;
		}
		var randomInt = getRandomIntInclusive(1, 1);
		var video = document.getElementById('video_' + randomInt);
		video.removeAttribute('style');
		video.addEventListener('click', function(e){
			video.play();
		}, false);
		video.addEventListener('mouseenter', function(e){
			video.setAttribute('controls', 'controls');
		}, false);
		video.addEventListener('mouseleave', function(e){
			video.removeAttribute('controls');
		}, false);
	</script></div><div class="vspacer15">&nbsp;</div>
<div class="banner"><a href="http://www.agenzianova.com/arab-news" title="Notiziario Arabo"><img src="https://cdn.agenzianova.com/banner/agenzianova/arab_news.jpg" alt="Notiziario Arabo" /></a></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div id="div-gpt-ad-box_desktop_side_top_xl" class="mp-code box-desktop-side-top-xl"></div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall">
	<div class="title">SPECIALI</div>	<div class="inside">
									<a title="Coronavirus, un bilancio a tre mesi dall'inizio dell'epidemia" href="/speciali/543/coronavirus-un-bilancio-a-tre-mesi-dall-inizio-dell-epidemia" class="lnk">Coronavirus, un bilancio a tre mesi dall'inizio dell'epidemia</a>
							<a title="Nova al Forum economico di Astana" href="/speciali/535/nova-al-forum-economico-di-astana" class="lnk">Nova al Forum economico di Astana</a>
							<a title="20 anni della missione Kfor" href="/speciali/534/20-anni-della-missione-kfor" class="lnk">20 anni della missione Kfor</a>
							<a title="Azerbaigian, tra energia e multiculturalismo" href="/speciali/533/azerbaigian-tra-energia-e-multiculturalismo" class="lnk">Azerbaigian, tra energia e multiculturalismo</a>
							<a title="Nova alla Trident Juncture 2018" href="/speciali/532/nova-alla-trident-juncture-2018" class="lnk">Nova alla Trident Juncture 2018</a>
							<a title="Dieci anni di Kosovo" href="/speciali/531/dieci-anni-di-kosovo" class="lnk">Dieci anni di Kosovo</a>
							<a title="La Croazia e l'Ue" href="/speciali/530/la-croazia-e-l-ue" class="lnk">La Croazia e l'Ue</a>
							<a title="I vent'anni di Astana" href="/speciali/529/i-vent-anni-di-astana" class="lnk">I vent'anni di Astana</a>
							<a title="Nova in Azerbaigian" href="/speciali/528/nova-in-azerbaigian" class="lnk">Nova in Azerbaigian</a>
							<a title="Il Lazio ad Expo Astana" href="/speciali/527/il-lazio-ad-expo-astana" class="lnk">Il Lazio ad Expo Astana</a>
										<div class="vspacer10">&nbsp;</div>
			<div class="box_all_specials"><a title="TUTTI GLI SPECIALI..." href="https://www.agenzianova.com/speciali">&raquo; TUTTI GLI SPECIALI &laquo;</a></div>
			</div>
</div><div class="vspacer15">&nbsp;</div>
<div class="banner"><a href="http://www.agenzianova.com/download_ticker" title="Scarica il ticker"><img src="https://cdn.agenzianova.com/banner/agenzianova/scarica_ticker.gif" alt="Scarica il ticker" /></a></div><div class="vspacer15">&nbsp;</div>
<div style="background-color: rgb(255, 255, 255); border: 0px solid rgb(204, 204, 204); width: 268px; height: 68px; overflow: hidden; margin-left: 30px;">
	<iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAgenzia-Nova%2F142469162497914&amp;width=270&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=70" style="border: 0 !important; overflow: hidden; width: 270px; height: 70px; margin: -1px 0px 0px -1px;">&amp;amp;amp;amp;lt;/div&amp;amp;amp;amp;gt;</iframe></div></div>
		<div class="clear"></div>
	</div>

	
	<div class="vspacer23">&nbsp;</div>

	<div id="menu_bottom"><div>
	<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr>
				<th>
					Notiziari</th>
				<th>
					Le Rubriche</th>
				<th>
					Approfondimenti</th>
				<th>
					Le Rassegne</th>
			</tr>
			<tr>
				<td>
					<ul>
						<li>
							<a href="/notiziario" title="">Internazionale</a></li>
						<li>
							<a href="/nazionale" title="">Nazionale</a></li>
						<li>
							<a href="/novaroma" title="">Roma</a></li>
						<li>
							<a href="/novamilano" title="">Milano</a></li>
						<li>
							<a href="/novanapoli" title="">Napoli</a></li>
						<li>
							<a href="/novatorino" title="">Torino</a></li>
						<li>
							<a href="/difesa" title="">Difesa</a></li>
						<li>
							<a href="/energia" title="">Energia</a></li>
						<li>
							<a href="/infrastrutture" title="">Infrastrutture</a></li>
					</ul>
				</td>
				<td>
					<ul>
						<li>
							<a href="/primo-piano" title="">Primo piano</a></li>
						<li>
							<a href="/business-news" title="">Business News</a></li>
						<li>
							<a href="/speciale-energia" title="">Speciale energia</a></li>
						<li>
							<a href="/speciale-difesa" title="">Speciale difesa</a></li>
						<li>
							<a href="/speciale-infrastrutture" title="">Speciale infrastrutture</a></li>
						<li>
							<a href="/speciale-scuola" title="">Speciale scuola</a></li>
					</ul>
				</td>
				<td>
					<ul>
						<li>
							<a href="/r/30/atlantide" title="">Atlantide</a></li>
						<li>
							<a href="/r/1006/mezzaluna" title="">Mezzaluna</a></li>
						<li>
							<a href="/r/1025/corno-d-africa" title="">Corno d&#39;Africa</a></li>
						<li>
							<a href="/speciali" title="">Speciali</a></li>
						<li>
							<a href="/r/41/la-settimana-politica" title="">La Settimana politica</a></li>
						<li>
							<a href="/p/489/monitoraggio-legislativo" title="">Monitoraggio legislativo</a></li>
						<li>
							<a href="/search" title="">Archivio storico</a></li>
					</ul>
				</td>
				<td>
					<ul>
						<li>
							<a href="/r/46/l-italia-vista-dagli-altri" title="">L&#39;Italia vista dagli altri</a></li>
						<li>
							<a href="/r/1/panorama-internazionale" title="">Panorama internazionale</a></li>
						<li>
							<a href="/r/23/panorama-arabo" title="">Panorama della stampa araba</a></li>
						<li>
							<a href="/r/1022/visto-dalla-cina" title="">Visto dalla Cina</a></li>
						<li>
							<a href="/r/25/difesa-e-sicurezza" title="">Panorama difesa e sicurezza</a></li>
						<li>
							<a href="/r/1008/panorama-energia" title="">Panorama energia</a></li>
						<li>
							<a href="/r/38/finestra-sul-mondo" title="">Finestra sul mondo</a></li>
					</ul>
				</td>
			</tr>
		</tbody>
	</table>
</div></div>
	<div id="footer" class="footer-campania"><div class="row1 row1-campania"><p>
	&copy; 2000 - 2020 Agenzia Nova. Tutti i diritti riservati</p>
</div>
<div class="row2"><p>
	Agenzia di stampa quotidiana. Registrazione presso il Tribunale di Roma n. 17/2010 del 19.1.2010<br />
	Direttore responsabile Enrico Singer. Redazione Via Parigi 11, 00185 Roma.<br />
	e-mail <a href="mailto:redazione@agenzianova.com" title="redazione@agenzianova.com">redazione@agenzianova.com</a></p>
</div></div>
</div>

</body>
</html>
