<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="generator" content="BB" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Roma: sparatoria a Fidene, uccise 3 donne e 4 feriti, secondo triplice omicidio in meno di un mese (2)" />
<meta name="description" content="Una raffica di colpi, sparati da una semi automatica, che a un certo si è inceppata, fermando la folle mattanza di Campiti. Ascoltato, in..." />
<meta name="language" content="it" />
<meta name="viewport" content="width=device-width, height=device-height, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Agenzia Nova" />
<meta property="og:url" content="https://www.agenzianova.com/a/639629e95d8cc8.84068349/4173431/2022-12-11/roma-sparatoria-a-fidene-uccise-3-donne-e-4-feriti-secondo-triplice-omicidio-in-meno-di-un-mese-2" />
<meta property="og:title" content="Roma: sparatoria a Fidene, uccise 3 donne e 4 feriti, secondo triplice omicidio in meno di un mese (2)" />
<meta property="og:description" content="Una raffica di colpi, sparati da una semi automatica, che a un certo si è inceppata, fermando la folle mattanza di Campiti. Ascoltato, in..." />
<meta property="og:image" content="https://www.agenzianova.com/themes/agenzianova/images/frontend/social/twitter_image_src.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@agenzia_nova" />
<meta name="twitter:title" content="Roma: sparatoria a Fidene, uccise 3 donne e 4 feriti, secondo triplice omicidio in meno di un mese (2)" />
<meta name="twitter:description" content="Una raffica di colpi, sparati da una semi automatica, che a un certo si è inceppata, fermando la folle mattanza di Campiti. Ascoltato, in..." />
<meta name="twitter:image" content="https://www.agenzianova.com/themes/agenzianova/images/frontend/social/twitter_image_src.png" />
<link rel="alternate" type="application/rss+xml" title="Agenzia Nova Rss" href="/rss" />
<link href="https://www.agenzianova.com/themes/agenzianova/images/frontend/social/image_src.jpg" rel="image_src" />
<title>Roma: sparatoria a Fidene, uccise 3 donne e 4 feriti, secondo triplice omicidio in meno di un mese (2) | Agenzia Nova</title>
<script src="https://www.agenzianova.com/themes/agenzianova/js/enquire.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery.tools.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery-ui/js/jquery-ui.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/jquery.mousewheel-3.0.6.pack.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/jquery.fancybox.pack.js?v=2.0.6" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.2" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-media.js?v=1.0.0" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6" type="text/javascript"></script>
<script src="https://www.agenzianova.com/themes/agenzianova/js/breakingNews.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery-jcarousel/jquery.jcarousel.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery-bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/themes/agenzianova/js/lightslider.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/themes/agenzianova/js/global.js?ver=4" type="text/javascript"></script>
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/jquery-ui/css/cupertino/jquery-ui.css" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.2" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/breakingNews.css?v=4" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/jquery-jcarousel/skins/si/skin.css" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/jquery-bxslider/jquery.bxslider-si.css" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/lightslider.css?v=4" type="text/css" />
<link href="https://www.agenzianova.com/themes/agenzianova/images/common/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<script type="text/javascript">
/*<![CDATA[*/
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1152004-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
if (typeof jQuery !== "undefined" && jQuery !== null)
{
(function ($) {
// Log all jQuery AJAX requests to Google Analytics
$(document).ajaxSend(function(event, xhr, settings){ 
if (typeof _gaq !== "undefined" && _gaq !== null) {
_gaq.push(['_trackPageview', settings.url]);
}
});
})(jQuery);
}
/*]]>*/
</script>

<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/main_max-width_1023px.css?ver=6.1" type="text/css" media="(max-width: 1023px)">
<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/main.css?ver=5.9" type="text/css" media="(min-width: 1024px)">
<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/form.css?ver=2.0" type="text/css">

<script>
	window["gtag_enable_tcf_support"] = true;
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script type="text/javascript">
	jQuery(document).ready(function () {
		const int0 = setInterval(ent0, 100);
		let cnt0 = 1;
		function ent0() {
			if (cnt0 == 10) {
				clearInterval(int0);
			}
			if (jQuery('a[data-faq-item-index="1"]').length) {
				jQuery('.fc-cta-do-not-consent').replaceWith(jQuery('.fc-cta-do-not-consent').clone());
				jQuery('a[data-faq-item-index="1"]').parent().attr("style", "display: none !important;");
				jQuery('a[data-faq-item-index="2"]').parent().attr("style", "display: none !important;");
				jQuery('.fc-footer.fc-dialog-restricted-content p').eq(1).attr("style", "display: none !important;");
				jQuery('.fc-preference-legitimate-interest').each(function() {
					jQuery(this).click();
				});
				jQuery('.fc-legitimate-interest-preference-container').each(function() {
					jQuery(this).attr("style", "display: none !important;");
				});
				jQuery('.fc-cta-do-not-consent').on("click", function() {
					jQuery('.fc-confirm-choices').first().trigger("click");
				});
				clearInterval(int0);
			}
			cnt0++;
		}
	});
</script>

<!-- Hotjar Tracking Code for https://www.agenzianova.com/ -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:3020101,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script>//Nielsen
// Static Queue Snippet
! function(t, n) {
  t[n] = t[n] || {
	  nlsQ: function(e, o, c, r, s, i) {
		  return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
			  ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
			  e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
			  i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
				  g: c || {},
				  ggPM: function(e, c, r, s, i) {
					  (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
				  }
			  }, t[n][o]}}}
(window, "NOLBUNDLE");

// SDK Initialization
var nSdkInstance = NOLBUNDLE.nlsQ("PCDDA820D-90D6-456D-ABC0-1A8D39F6947E", "nlsnInstance");

// Content Metadata 
var nielsenMetadata = {
  type: 'static', 
  assetid: 'a_639629e95d8cc8.84068349_4173431_2022-12-11_roma-sparatoria-a-fidene-uccise-3-donne-e-4-feriti-secondo-triplice-omicidio-in-meno-di-un-mese-2', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
  section: 'AgenziaNova_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
  }; 
  
// Event 'staticstart' Call
nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-9EWXVZBJC9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9EWXVZBJC9');
</script>

<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5903850c53ad0c00117a423b&product=inline-share-buttons" async="async"></script>

<script type="text/javascript" language="javascript">
	$(document).ready(function(){

		var bannerBox = $("div .banner.banner-full.boxsmall").html();

		var bannerTitle = $("div .banner.banner-full.boxsmall a").attr( "title" );

		$("div .banner.banner-full.boxsmall").html("<div class=\"title\">" + bannerTitle + "</div>" + bannerBox);

		function removeAutoADS() {
			$(".top .google-auto-placed").hide();
			$("#navigator .google-auto-placed").hide();
		}
		var intervalID = setInterval(removeAutoADS, 500);

		function changePage() {
/*
			$("#div-gpt-ad-skin").remove();
			$("#div-gpt-ad-headofpage").remove();
			$("#div-gpt-ad-box_desktop_inside").remove();
			$("#div-gpt-ad-box_desktop_side_top").remove();
			$("#div-gpt-ad-box_desktop_side_bottom_xl").remove();
*/

			$("#div-ads-headofpage").remove();

			$(".vspacer10").remove();

			$(" \
				<nav id=\"navigator\" role=\"navigation\"> \
					<div id=\"menuToggle\"> \
					<input type=\"checkbox\" /> \
					<span></span> \
					<span></span> \
					<span></span> \
					<ul id=\"menu\"> \
						<li id=\"menu_r\"></li> \
					</ul> \
					</div> \
				</nav> \
			").prependTo( $("body") );

			$("#header").insertBefore( $("#container") );

			$("#header .top").appendTo( $("#menu_r") );

			$("#header #logo").unwrap();

			$("#header .clear").remove();

			if( $("#header .banner-full").length ) {

				$("#header .banner-full").unwrap();

				$("#header .banner-full").insertAfter( $("#header") );

			} else {

				$("#header .right").remove();

				$(" \
					<div class=\"banner banner-full\"> \
						<!--script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script--> \
						<!--ins class=\"adsbygoogle\" \
							style=\"display:block\" \
							data-ad-client=\"ca-pub-3125748886835651\" \
							data-ad-slot=\"6315517403\" \
							data-ad-format=\"horizontal\" \
							data-full-width-responsive=\"true\"><\/ins--> \
						<!--script> \
							setTimeout(function(){(adsbygoogle = window.adsbygoogle || []).push({})}, 500); \
						<\/script--> \
					<\/div> \
				").insertAfter( $("#header") );	

			}

			$("#ticker").remove();

			$("#menu_top").appendTo( $("#menu_r") );

			$("#body .left").appendTo( $("#menu_r") );

			$("#body .center .vetrina").appendTo( $("#menu_r") );

			$("#body .right").appendTo( $("#menu_r") );

			$("#menu_bottom").remove();

			$("#container .vspacer15").remove();

			$("#menu_r .left .boxsmall").each(
				function(i, obj) {
					$(this).attr("id", "left_boxsmall_" + i);
				}
			);

			$("#menu_r .left .vspacer15").each(
				function(i, obj) {
					$(this).attr("id", "left_vspacer15_" + i);
				}
			);

			$("#menu_r .right .boxsmall").each(
				function(i, obj) {
					$(this).attr("id", "right_boxsmall_" + i);
				}
			);

			$("#menu_r .right .vspacer15").each(
				function(i, obj) {
					$(this).attr("id", "right_vspacer15_" + i);
				}
			);

			$("#menu_r .right .banner").each(
				function(i, obj) {
					$(this).attr("id", "right_banner_" + i);
				}
			);

			$("#menu_r .top .left .center").each(
				function(i, obj) {
					$(this).attr("id", "top_left_center_" + i);
				}
			);

			$("#right_banner_1").insertAfter($("#menu_top"));
			$("#right_vspacer15_0").insertBefore($("#right_banner_1"));
			$("#right_vspacer15_1").insertAfter($("#right_banner_1"));

			$("#right_banner_1 img").css("display","block");
			$("#right_banner_1 img").css("margin","auto");

			$("#right_banner_0").insertAfter($("#right_vspacer15_1"));
			$("#right_vspacer15_2").insertAfter($("#right_banner_0"));

			$("#top_left_center_0").attr("id", "navtop");
			$("#navtop").prependTo( $("#menu_r") );

			$("#menu_r .top").remove();
			$("#menu_r .right").remove();

			$("#menu_r .vetrina").remove();

			$("#right_vspacer15_4").clone().prop("id", "right_vspacer15_4_2").insertAfter($("#navtop"));

			$("#date").remove();
			$("#header-language").remove();

			$("#left_boxsmall_5").css("margin-bottom","25px");

			$("#body .center div.boxbig").each(
				function(i, obj) {
					$(this).attr("id", "div_boxbig_" + i);
				}
			);

			$("#body .center ul.primopiano-slider").each(
				function(i, obj) {
					$(this).attr("id", "ul_primopiano_" + i);
				}
			);

			$("#body .center div.primopiano").each(
				function(i, obj) {
					$(this).attr("id", "div_primopiano_" + i);
				}
			);
			
			$("#div_primopiano_0").insertAfter($("#ul_primopiano_0"));
			$("#div_primopiano_1").insertAfter($("#div_primopiano_0"));
			$("#div_primopiano_2").insertAfter($("#div_primopiano_1"));

			$("#div_boxbig_2").remove();
			$("#div_boxbig_3").remove();

		}

		enquire.register("(max-width:1023px)", [
			{ match : function() {
				changePage();
				$("body").show();
			} },
			{ unmatch : function() {
				$("body").hide();
				location.reload();
			} }
		]);

	});
</script>
		</head>

<body>

<div id="container" style="position: relative !important;">
    <!--div style="width: 992px; height: 129px; margin-bottom: 10px; overflow: hidden;">
        <a href="https://flyernest.com" target="_blank"><img src="https://www.agenzianova.com/files/banner/agenzianova/flyernest_banner_20190922_992x129.gif" style="width: 992px; height: 129px;"></a>
    </div-->
	<div id="header">
		<div class="top">
			<div class="left">
				<div class="right">
					<div class="center">
						<div id="date">domenica 11 dicembre 2022</div>
						<div id="header-language">
							<select name="language">
								<option value="">Select your language</option>
								<option value="/p/74/chi-siamo">italiano</option>
								<option value="/p/495/about-us">english</option>
								<option value="/p/494/rrrrr-rrrrrr">العربية</option>
								<option value="/p/496/rrrrrrrrrrr-rrrrrrrr">русский</option>
								<option value="/p/497/o-rrrr">српски</option>
								<option value="/p/498/tko-smo">hrvatski</option>
								<option value="/p/498/tko-smo">bosanski</option>
								<option value="/p/505/cine-suntem">românesc</option>
							</select>
						</div>
						<div id="header-user" class="form"><div class="top-header-links">
		<ul>
			<li><a class="login_opener" href="#header_login_form">LOGIN</a></li>
			<li><a href="/subscriptions">ABBONAMENTI</a></li>
		</ul>
	</div>
	<div id="header_login_form" style="display: none;">
		<form method="post" action="/login">
			<div class="formrow">
				<label for="header_username">Username:</label>
				<input tabindex="1" id="header_username" type="text" name="username" value="" maxlength="255" placeholder="user id" autocomplete="off" />
			</div>

			<div class="formrow">
				<label for="header_password">Password:</label>
				<input tabindex="2" id="header_password" type="password" name="password" value="" maxlength="255" placeholder="password" autocomplete="off" />
			</div>

			<div class="formrow formrowbtn">
				<input type="submit" name="Entra" value="Entra" />
			</div>
		</form>
	</div></div>
						<div id="header_search" class="form"><form method="get" action="/search">
	<input type="hidden" name="tipo_data" value="relativa" />
	<input type="hidden" name="data_relativa" value="ultima-settimana" />
	<input type="hidden" name="data_specifica_dal" value="" />
	<input type="hidden" name="data_specifica_al" value="" />
	<input type="hidden" name="main_operator" value="AND" />
	<input type="hidden" name="right_keywords" value="" />
	<input type="hidden" name="left_operator" value="tutte" />
	<input type="hidden" name="right_operator" value="una" />
	<input type="hidden" name="Cerca1" value="Cerca" />
	<input type="hidden" name="search-type" value="simple" />
	<div class="input"><input id="top_search" type="text" name="left_keywords" value="" maxlength="255" placeholder="cerca..." /></div>
	<div class="clear"></div>
</form></div>
						<div class="social-icons"><div class="icon"><a href="/rss" title="Rss"><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/header/icon_rss.gif" alt="Rss" /></a></div>
<div class="icon"><a href="http://twitter.com/agenzia_nova" target="_blank" title="Twitter"><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/header/icon_twitter.gif" alt="Twitter" /></a></div>
<div class="icon"><a href="http://www.facebook.com/agenzianova" target="_blank" title="Facebook"><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/header/icon_facebook.gif" alt="Facebook" /></a></div></div>
					</div>
				</div>
			</div>
		</div>

		<div class="bottom">
							<div id="logo"><a href="/" title="agenzia NOVA"><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/header/logo.png" alt="agenzia NOVA" /></a></div>
			
			<div id="random_right_block" class="right">
				&nbsp;			</div>
			<div class="clear"></div>
		</div>
	</div>

	<div id="ticker"><div class="breakingNews" id="bn1">
	<ul>
													<li><a title="segue..."  href="/a/63962bc51a84b0.30205672/4173547/2022-12-11/kosovo-vucic-kfor-ha-garantito-su-incolumita-dei-nostri-connazionali-nel-nord">Kosovo: Vucic, Kfor ha garantito su incolumità dei nostri connazionali nel nord</a></li>
											<li><a title="segue..."  href="/a/63962bc51a87d1.78533580/4173546/2022-12-11/kosovo-vucic-usa-chiedendo-rimozione-barricate-nel-nord-proteggono-il-loro-bambino">Kosovo: Vucic, Usa chiedendo rimozione barricate nel nord &quot;proteggono il loro bambino&quot;</a></li>
											<li><a title="segue..."  href="/a/63962bc51a8985.24093583/4173541/2022-12-11/kosovo-vucic-nel-nord-e-in-corso-difficile-lotta-per-sopravvivenza-popolo-serbo">Kosovo: Vucic, nel nord è in corso &quot;difficile lotta per sopravvivenza&quot; popolo serbo</a></li>
											<li><a title="segue..."  href="/a/63962bc51a8b09.32771934/4173530/2022-12-11/kosovo-vucic-dalla-comunita-internazionale-molte-bugie-su-situazione-nel-nord">Kosovo: Vucic, dalla comunità internazionale molte bugie su situazione nel nord</a></li>
											<li><a title="segue..."  href="/a/63962bc51a8c71.11776888/4173529/2022-12-11/italia-emirati-bloccato-nel-paese-arabo-andrea-costantino-chiede-a-meloni-di-riportarlo-a-casa">Italia-Emirati: bloccato nel Paese arabo, Andrea Costantino chiede a Meloni di riportarlo a casa</a></li>
											<li><a title="segue..."  href="/a/63962bc51a8df3.89289290/4173477/2022-12-11/regno-unito-esplosione-sull-isola-di-jersey-sale-a-cinque-il-numero-delle-vittime">Regno Unito: esplosione sull'Isola di Jersey, sale a cinque il numero delle vittime</a></li>
											<li><a title="segue..."  href="/a/63962bc51a8f73.78022657/4173487/2022-12-11/aerospazio-navetta-orion-rientrata-sulla-terra">Aerospazio: navetta Orion rientrata sulla terra</a></li>
											<li><a title="segue..."  href="/a/63962bc51a90c5.81962151/4173466/2022-12-11/guatemala-vulcano-fuego-in-eruzione-colonna-di-cenere-fino-a-5mila-metri-di-altezza">Guatemala: vulcano Fuego in eruzione, colonna di cenere fino a 5mila metri di altezza</a></li>
											<li><a title="segue..."  href="/a/63962bc51a9243.02736191/4173462/2022-12-11/cooperazione-farnesina-volo-umanitario-verso-la-somalia">Cooperazione: Farnesina, volo umanitario verso la Somalia</a></li>
											<li><a title="segue..."  href="/a/63962bc51a9394.28602806/4173463/2022-12-11/messico-terremoto-di-magnitudo-8-1-colpisce-la-capitale-nessuna-vittima">Messico: terremoto di magnitudo 8,1 colpisce la capitale, nessuna vittima</a></li>
						</ul>
			</ul>
	<div class="bn-navi">
		<span></span>
		<span></span>
	</div>
</div></div>

	<!--div id="menu_top"></div-->
	<nav id="menu_top" role="navigation"><ul>
<li class="first"><a href="/nazionale" title="Interni">Interni</a>
</li>
<li><a href="/notiziario" title="Esteri">Esteri</a>
</li>
<li><a href="/economia" title="Economia">Economia</a>
</li>
<li><a href="/novaroma" title="Roma">Roma</a>
</li>
<li><a href="/novamilano" title="Milano">Milano</a>
</li>
<li><a href="/novanapoli" title="Napoli">Napoli</a>
</li>
<li><a href="/novatorino" title="Torino">Torino</a>
</li>
<li><a href="/novasardegna" title="Sardegna">Sardegna</a>
</li>
<li><a href="/energia" title="Energia">Energia</a>
</li>
<li><a href="/difesa" title="Difesa">Difesa</a>
</li>
<li><a href="/novaveneto" title="Veneto">Veneto</a>
</li>
<li><a href="/infrastrutture" title="Infrastrutture">Infrastrutture</a>
</li>
<li class="last"><a href="/search" title="Archivio">Archivio</a>
</li>
</ul></nav>

	<div class="vspacer15">&nbsp;</div>

	<div id="body">
		<div class="left"><div class="boxsmall"><div class="boxbig"><div class="title">ANALISI</div></div>
<div class="elenco_rubriche">
	<table border="0" cellpadding="0" cellspacing="0" style="width: 208px;">
		<tbody>
			<tr>
				<td style="width: 32px; height: 32px;">
					<a href="/r/1100/il-punto"><img alt="" src="https://cdn.agenzianova.com/html/servizi_italiani/icone/icona_il_punto_32x32.gif" /></a></td>
				<td>
					<a href="/r/1100/il-punto">Il punto</a></td>
			</tr>
			<tr>
				<td style="width: 32px; height: 32px;">
					<a href="/r/1101/terra-di-mezzo"><img alt="" src="https://cdn.agenzianova.com/html/servizi_italiani/icone/icona_terra_di_mezzo_32x32.gif" /></a></td>
				<td>
					<a href="/r/1101/terra-di-mezzo">Terra di mezzo</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/30/atlantide"><img alt="" src="https://cdn.agenzianova.com/html/servizi_italiani/icone/atlantide.gif" /></a></td>
				<td>
					<a href="/r/30/atlantide">Atlantide</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1006/mezzaluna"><img alt="" src="https://cdn.agenzianova.com/html/servizi_italiani/icone/mezzaluna.gif" /></a></td>
				<td>
					<a href="/r/1006/mezzaluna">Mezzaluna</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1025/corno-d-africa"><img alt="" src="https://cdn.agenzianova.com/html/servizi_italiani/icone/cuor-d_africa.gif" /></a></td>
				<td>
					<a href="/r/1025/corno-d-africa">Cuor d&#39;Africa</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1099/capitolium"><img alt="" src="https://cdn.agenzianova.com/html/servizi_italiani/icone/capitolium.gif" /></a></td>
				<td>
					<a href="/r/1099/capitolium">Capitolium</a></td>
			</tr>
		</tbody>
	</table>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig"><div class="title">RUBRICHE</div></div>
<div class="elenco_rubriche">
	<table border="0" cellpadding="0" cellspacing="0" style="width: 208px;">
		<tbody>
			<tr>
				<td style="width: 32px;">
					<a href="/business-news"><img alt="" src="/files/html/servizi_italiani/icone/business-news.jpg" /></a></td>
				<td>
					<a href="/business-news">Business News</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/speciale-energia"><img alt="" src="/files/html/servizi_italiani/icone/speciale-energia.jpg" /></a></td>
				<td>
					<a href="/speciale-energia">Speciale energia</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/speciale-difesa"><img alt="" src="/files/html/servizi_italiani/icone/speciale-difesa.jpg" /></a></td>
				<td>
					<a href="/speciale-difesa">Speciale difesa</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/speciale-infrastrutture"><img alt="" src="/files/html/servizi_italiani/icone/speciale-infrastrutture.jpg" /></a></td>
				<td>
					<a href="/speciale-infrastrutture">Speciale infrastrutture</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/speciale-scuola"><img alt="" src="/files/html/servizi_italiani/icone/speciale-scuola.jpg" style="height: 34px; margin-left: 2px; margin-top: 2px;" /></a></td>
				<td>
					<a href="/speciale-scuola">Speciale scuola</a></td>
			</tr>
			<!--<tr>
				<td style="width: 32px;">
					<a href="/speciale-ict"><img alt="" src="/files/html/servizi_italiani/icone/speciale-ict.png" /></a></td>
				<td>
					<a href="/speciale-ict">Speciale Ict</a></td>
			</tr>-->
		</tbody>
	</table>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig"><div class="title">RASSEGNE STAMPA</div></div>
<div class="elenco_rubriche">
	<table border="0" cellpadding="0" cellspacing="0" style="width: 208px;">
		<tbody>
			<tr>
				<td style="width: 32px;">
					<a href="/r/46/l-italia-vista-dagli-altri"><img alt="" src="/files/html/servizi_italiani/icone/l_italia_vista_dagli_altri.gif" /></a></td>
				<td>
					<a href="/r/46/l-italia-vista-dagli-altri">L&#39;Italia vista dagli altri</a></td>
			</tr>
			<!--tr>
				<td style="width: 32px;">
					<a href="/r/38/finestra-sul-mondo"><img alt="" src="/files/html/servizi_italiani/icone/finestra_sul_mondo.gif" /></a></td>
				<td>
					<a href="/r/38/finestra-sul-mondo">Finestra sul mondo</a></td>
			</tr-->
			<tr>
				<td style="width: 32px;">
					<a href="/r/1/panorama-internazionale"><img alt="" src="/files/html/servizi_italiani/icone/panorama_internazionale.gif" /></a></td>
				<td>
					<a href="/r/1/panorama-internazionale">Panorama internazionale</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/23/panorama-arabo"><img alt="" src="/files/html/servizi_italiani/icone/panorama_arabo.gif" /></a></td>
				<td>
					<a href="/r/23/panorama-arabo">Panorama arabo</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1022/panorama-arabo"><img alt="" src="/files/html/servizi_italiani/icone/visto_dalla_cina.gif" /></a></td>
				<td>
					<a href="/r/1022/visto-dalla-cina">Visto dalla Cina</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/25/difesa-e-sicurezza"><img alt="" src="/files/html/servizi_italiani/icone/difesa_e_sicurezza.gif" /></a></td>
				<td>
					<a href="/r/25/difesa-e-sicurezza">Difesa e sicurezza</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1008/panorama-energia"><img alt="" src="/files/html/servizi_italiani/icone/panorama_energia.gif" /></a></td>
				<td>
					<a href="/r/1008/panorama-energia">Panorama energia</a></td>
			</tr>
		</tbody>
	</table>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig">
	<div class="title">
		<a href="/p/74/chi-siamo">CHI SIAMO</a></div>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig">
	<div class="title">
		<a href="/dicono-di-noi">DICONO DI NOI</a></div>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig">
	<div class="title">
		<a href="https://cdn.agenzianova.com/comunicazioni/Agenzia%20Nova%20-%20Media%20Kit.pdf" target="_blank">SCARICA IL MEDIA KIT</a></div>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig">
	<div class="title">
		<a href="https://www.agenzianova.com/p/479/privacy-policy">PRIVACY POLICY</a></div>
</div></div></div>
				<div class="center">
		
						<!--script>
fbq('track', 'ViewContent');
</script-->
<div class="boxbig">
	<div class="title">
		<h1 class="sx">ROMA</h1>
		<div class="dx">
			<div class="news-fancybox-icons">
									<a class="fancy-btn-link" href="/a/639629e95d8cc8.84068349/4173431/2022-12-11/roma-sparatoria-a-fidene-uccise-3-donne-e-4-feriti-secondo-triplice-omicidio-in-meno-di-un-mese-2/linked" title="Mostra l'articolo per intero..."><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/news/linked.gif" alt="Mostra l'articolo per intero..." /></a>
											</div>
		</div>
		<div class="lastspacer">&nbsp;</div>
	</div>
</div>
<div class="inside tppp">
	<div id="articolo-4173431">

	<div class="social-share-buttons"><div class="sharethis-inline-share-buttons" data-username="agenzia_nova"></div></div>

	<div class="vspacer10">&nbsp;</div>
	<!--div id="div-gpt-ad-box_desktop_inside" class="mp-code box-desktop-inside"></div>
	<div class="vspacer10">&nbsp;</div-->

	
				<h2 class="newstitle">Roma: sparatoria a Fidene, uccise 3 donne e 4 feriti, secondo triplice omicidio in meno di un mese (2)</h2>

        
		        <div class="newstxt"><i>Roma, 11 dic 18:19 - (Agenzia Nova)</i> - Una raffica di colpi, sparati da una semi automatica, che a un certo si è inceppata, fermando la folle mattanza di Campiti. Ascoltato, in ospedale, il 67enne ferito ha raccontato ai soccorritori di aver visto l’aggressore entrare nel gazebo e di aver cominciato a sparare senza parlare. Il 67enne che ha una ferita al volto, ha detto di essersi gettato addosso a Campiti bloccandolo. "Non ho sentito gli spari, ho sentito il trambusto e le urla e quando mi sono affacciato, ho assistito a scene indescrivibili. Sembrava un film", ha detto il barista del locale a fianco al Posto Giusto. Il testimone ha visto la scena che racconta ad un centinaio di metri di distanza. "Quando sono uscito ho visto gente per terra e tanto sangue. Sono ancora sotto shock". È sconvolto il fratello di una delle vittime: "Sono arrivato da poco, appena mi hanno informato. Mia sorella era una commercialista e aveva 54 anni. Uno che entra in un bar e spara ha certamente premeditato il gesto", ha concluso. Tra i primi a commentare la sparatoria il sindaco della Capitale, Roberto Gualtieri: "Gravissimo l'episodio di violenza che sconvolge la nostra città. Tre vite spezzate e feriti gravi per una sparatoria durante una riunione di condominio. Sono in contatto con il Prefetto e domani parteciperò al Comitato per l'ordine e la sicurezza. La mia vicinanza alle famiglie", ha scritto sui social. (segue) (Rer)<div class="news-copyright"> &copy; Agenzia Nova - Riproduzione riservata</div>
		
					<br /><br />
			<div>
				<div style="
								width: 80% !important;
								/* height: 80% !important; */
								margin: auto !important;
								padding: 10px !important;
								color: #182570 !important;
								text-align: justify !important;
								-moz-border-radius-topleft: 6px !important;
								-webkit-border-top-left-radius: 6px !important;
								-khtml-border-top-left-radius: 6px !important;
								border-top-left-radius: 6px !important;
								-moz-border-radius-topright: 6px !important;
								-webkit-border-top-right-radius: 6px !important;
								-khtml-border-top-right-radius: 6px !important;
								border-top-right-radius: 6px !important;
								-moz-border-radius-bottomleft: 6px !important;
								-webkit-border-bottom-left-radius: 6px !important;
								-khtml-border-bottom-left-radius: 6px !important;
								border-bottom-left-radius: 6px !important;
								-moz-border-radius-bottomright: 6px !important;
								-webkit-border-bottom-right-radius: 6px !important;
								-khtml-border-bottom-right-radius: 6px !important;
								border-bottom-right-radius: 6px !important;
								background-color: #f4f4f4 !important;
								/* font-family: Calibri, Candara, Segoe, 'Segoe UI', Optima, Arial, sans-serif !important;
								font-size: 16px !important; */
								font-style: italic !important;
								/* font-variant: normal !important;
								font-weight: 400 !important;
								line-height: 20px !important; */
				">
					<p>
						"Con il suo accurato notiziario internazionale Nova permette a tutti gli operatori dell’informazione di aggiornare continuamente gli orizzonti geopolitici"					</p>
					<div>
						<p style="
									color: #9F1F14 !important;
									text-align: right !important;
									margin: 10px 10px 0px 10px !important;
									font-style: italic !important;
									font-weight: 800 !important;	
						">
							Roberto Gualtieri<br />
							<span style="
										font-style: italic !important;
										font-weight: 400 !important;
										/* font-size: 12px !important; */
							">
								Sindaco di Roma<br />
								22 luglio 2021							</span>
						</p>
					</div>
				</div>
			</div>
		
        
							<br />
			
							<div style="text-align: center;"><a class="fancy-btn-link" href="/a/639629e95d8cc8.84068349/4173431/2022-12-11/roma-sparatoria-a-fidene-uccise-3-donne-e-4-feriti-secondo-triplice-omicidio-in-meno-di-un-mese-2/linked" title="Continua a leggere..." style="font-weight: bold;">Continua a leggere...</a></div>
											
					<div class="clear"></div>
			<div class="go_back"><a href="javascript:history.back();">[&laquo;Torna&nbsp;indietro]</a></div>
				</div>
	</div>
</div>

	<div class="boxbig"><div class="title">ARTICOLI CORRELATI</div></div>
								<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/63962bc4eea681.70224075/4173432/2022-12-11/roma-sparatoria-a-fidene-uccise-3-donne-e-4-feriti-secondo-triplice-omicidio-in-meno-di-un-mese-3" title="segue...">&bull; 11 dic 18:19 - Roma: sparatoria a Fidene, uccise 3 donne e 4 feriti, secondo triplice omicidio in meno di un mese (3)</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/63962bc4eeaa56.51409564/4173430/2022-12-11/roma-sparatoria-a-fidene-uccise-3-donne-e-4-feriti-secondo-triplice-omicidio-in-meno-di-un-mese" title="segue...">&bull; 11 dic 18:19 - Roma: sparatoria a Fidene, uccise 3 donne e 4 feriti, secondo triplice omicidio in meno di un mese</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/63962bc4eeacf9.62848719/4173405/2022-12-11/roma-sparatoria-a-fidene-testimone-ferito-in-ospedale-racconta-come-ha-fermato-la-strage" title="segue...">&bull; 11 dic 17:24 - Roma: sparatoria a Fidene, testimone ferito in ospedale racconta come ha fermato la strage</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/63962bc4eeaf70.64117108/4173403/2022-12-11/roma-scivolano-in-un-dirupo-nel-comune-di-nemi-due-cani-soccorsi-da-vigili-fuoco-foto-3" title="segue...">&bull; 11 dic 17:21 - Roma: scivolano in un dirupo nel comune di Nemi, due cani soccorsi da vigili fuoco - foto 3 <img src="/files/html/agenzianova/camera.png"></a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/63962bc4eeb1f4.15771413/4173402/2022-12-11/roma-scivolano-in-un-dirupo-nel-comune-di-nemi-due-cani-soccorsi-da-vigili-fuoco-foto-2" title="segue...">&bull; 11 dic 17:19 - Roma: scivolano in un dirupo nel comune di Nemi, due cani soccorsi da vigili fuoco - foto 2 <img src="/files/html/agenzianova/camera.png"></a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/63962bc4eeb478.66608028/4173521/2022-12-11/roma-meloni-su-sparatoria-non-si-puo-morire-cosi-giustizia-faccia-presto-il-suo-corso-2" title="segue...">&bull; 11 dic 19:21 - Roma: Meloni su sparatoria, non si può morire così, giustizia faccia presto il suo corso (2)</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/63962bc4eeb740.37651752/4173520/2022-12-11/roma-meloni-su-sparatoria-non-si-puo-morire-cosi-giustizia-faccia-presto-il-suo-corso" title="segue...">&bull; 11 dic 19:21 - Roma: Meloni su sparatoria, non si può morire così, giustizia faccia presto il suo corso</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/63962bc4eeb9c9.94857018/4173486/2022-12-11/roma-assessore-sanita-lazio-visita-a-paziente-ricoverata-a-umberto-i-e-vigile-e-orientata" title="segue...">&bull; 11 dic 19:14 - Roma: assessore Sanità Lazio visita a paziente ricoverata a Umberto I, &quot;è vigile e orientata&quot;</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/63962bc4eebc58.07308268/4173459/2022-12-11/roma-fratoianni-avs-su-sparatoria-limitare-uso-e-circolazione-armi-nel-nostro-paese" title="segue...">&bull; 11 dic 18:54 - Roma: Fratoianni (Avs) su sparatoria, limitare uso e circolazione armi nel nostro Paese</a></div>
		</div>
			
		
		</div>

		<div class="right"><script>
$(function() {
	$( "#paesi-accordion" ).accordion({
		collapsible: true,
		active: false,
		autoHeight: 0
	});
});
</script>
<div class="boxsmall"><div class="bottom"><div class="top"><div class="pad">
	<div class="boxbig"><div class="title">TUTTE LE NOTIZIE SU..</div></div>
	<div class="inside">
		<div id="paesi-accordion" class="paesi-accordion">
							<div>GRANDE MEDIO ORIENTE</div>
				<div>
									<a title="Afghanistan" href="/focus/afghanistan" class="lnk">Afghanistan</a>
									<a title="Algeria" href="/focus/algeria" class="lnk">Algeria</a>
									<a title="Anp" href="/focus/anp" class="lnk">Anp</a>
									<a title="Arabia Saudita" href="/focus/arabia-saudita" class="lnk">Arabia Saudita</a>
									<a title="Bahrein" href="/focus/bahrein" class="lnk">Bahrein</a>
									<a title="Cipro" href="/focus/cipro" class="lnk">Cipro</a>
									<a title="Egitto" href="/focus/egitto" class="lnk">Egitto</a>
									<a title="Emirati Arabi" href="/focus/emirati-arabi" class="lnk">Emirati Arabi</a>
									<a title="Giordania" href="/focus/giordania" class="lnk">Giordania</a>
									<a title="Iran" href="/focus/iran" class="lnk">Iran</a>
									<a title="Iraq" href="/focus/iraq" class="lnk">Iraq</a>
									<a title="Israele" href="/focus/israele" class="lnk">Israele</a>
									<a title="Kuwait" href="/focus/kuwait" class="lnk">Kuwait</a>
									<a title="Libano" href="/focus/libano" class="lnk">Libano</a>
									<a title="Libia" href="/focus/libia" class="lnk">Libia</a>
									<a title="Marocco" href="/focus/marocco" class="lnk">Marocco</a>
									<a title="Mauritania" href="/focus/mauritania" class="lnk">Mauritania</a>
									<a title="Oman" href="/focus/oman" class="lnk">Oman</a>
									<a title="Qatar" href="/focus/qatar" class="lnk">Qatar</a>
									<a title="Siria" href="/focus/siria" class="lnk">Siria</a>
									<a title="Somalia" href="/focus/somalia" class="lnk">Somalia</a>
									<a title="Sudan" href="/focus/sudan" class="lnk">Sudan</a>
									<a title="Tunisia" href="/focus/tunisia" class="lnk">Tunisia</a>
									<a title="Turchia" href="/focus/turchia" class="lnk">Turchia</a>
									<a title="Yemen" href="/focus/yemen" class="lnk">Yemen</a>
								</div>
							<div>EUROPA</div>
				<div>
									<a title="Albania" href="/focus/albania" class="lnk">Albania</a>
									<a title="Andorra" href="/focus/andorra" class="lnk">Andorra</a>
									<a title="Armenia" href="/focus/armenia" class="lnk">Armenia</a>
									<a title="Austria" href="/focus/austria" class="lnk">Austria</a>
									<a title="Azerbaigian" href="/focus/azerbaigian" class="lnk">Azerbaigian</a>
									<a title="Belgio" href="/focus/belgio" class="lnk">Belgio</a>
									<a title="Bielorussia" href="/focus/bielorussia" class="lnk">Bielorussia</a>
									<a title="Bosnia-Erzegovina" href="/focus/bosnia-erzegovina" class="lnk">Bosnia-Erzegovina</a>
									<a title="Bulgaria" href="/focus/bulgaria" class="lnk">Bulgaria</a>
									<a title="Cipro" href="/focus/cipro" class="lnk">Cipro</a>
									<a title="Città del Vaticano" href="/focus/citta-del-vaticano" class="lnk">Città del Vaticano</a>
									<a title="Croazia" href="/focus/croazia" class="lnk">Croazia</a>
									<a title="Danimarca" href="/focus/danimarca" class="lnk">Danimarca</a>
									<a title="Estonia" href="/focus/estonia" class="lnk">Estonia</a>
									<a title="Finlandia" href="/focus/finlandia" class="lnk">Finlandia</a>
									<a title="Francia" href="/focus/francia" class="lnk">Francia</a>
									<a title="Georgia" href="/focus/georgia" class="lnk">Georgia</a>
									<a title="Germania" href="/focus/germania" class="lnk">Germania</a>
									<a title="Grecia" href="/focus/grecia" class="lnk">Grecia</a>
									<a title="Irlanda" href="/focus/irlanda" class="lnk">Irlanda</a>
									<a title="Islanda" href="/focus/islanda" class="lnk">Islanda</a>
									<a title="Kosovo" href="/focus/kosovo" class="lnk">Kosovo</a>
									<a title="Lettonia" href="/focus/lettonia" class="lnk">Lettonia</a>
									<a title="Liechtenstein" href="/focus/liechtenstein" class="lnk">Liechtenstein</a>
									<a title="Lituania" href="/focus/lituania" class="lnk">Lituania</a>
									<a title="Lussemburgo" href="/focus/lussemburgo" class="lnk">Lussemburgo</a>
									<a title="Macedonia del Nord" href="/focus/macedonia-del-nord" class="lnk">Macedonia del Nord</a>
									<a title="Malta" href="/focus/malta" class="lnk">Malta</a>
									<a title="Moldova" href="/focus/moldova" class="lnk">Moldova</a>
									<a title="Monaco" href="/focus/monaco" class="lnk">Monaco</a>
									<a title="Montenegro" href="/focus/montenegro" class="lnk">Montenegro</a>
									<a title="Norvegia" href="/focus/norvegia" class="lnk">Norvegia</a>
									<a title="Paesi Bassi" href="/focus/paesi-bassi" class="lnk">Paesi Bassi</a>
									<a title="Polonia" href="/focus/polonia" class="lnk">Polonia</a>
									<a title="Portogallo" href="/focus/portogallo" class="lnk">Portogallo</a>
									<a title="Regno Unito" href="/focus/regno-unito" class="lnk">Regno Unito</a>
									<a title="Repubblica Ceca" href="/focus/repubblica-ceca" class="lnk">Repubblica Ceca</a>
									<a title="Romania" href="/focus/romania" class="lnk">Romania</a>
									<a title="Russia" href="/focus/russia" class="lnk">Russia</a>
									<a title="San Marino" href="/focus/san-marino" class="lnk">San Marino</a>
									<a title="Serbia" href="/focus/serbia" class="lnk">Serbia</a>
									<a title="Slovacchia" href="/focus/slovacchia" class="lnk">Slovacchia</a>
									<a title="Slovenia" href="/focus/slovenia" class="lnk">Slovenia</a>
									<a title="Spagna" href="/focus/spagna" class="lnk">Spagna</a>
									<a title="Svezia" href="/focus/svezia" class="lnk">Svezia</a>
									<a title="Svizzera" href="/focus/svizzera" class="lnk">Svizzera</a>
									<a title="Turchia" href="/focus/turchia" class="lnk">Turchia</a>
									<a title="Ucraina" href="/focus/ucraina" class="lnk">Ucraina</a>
									<a title="Ungheria" href="/focus/ungheria" class="lnk">Ungheria</a>
								</div>
							<div>AFRICA SUB-SAHARIANA</div>
				<div>
									<a title="Angola" href="/focus/angola" class="lnk">Angola</a>
									<a title="Benin" href="/focus/benin" class="lnk">Benin</a>
									<a title="Botswana" href="/focus/botswana" class="lnk">Botswana</a>
									<a title="Burkina Faso" href="/focus/burkina-faso" class="lnk">Burkina Faso</a>
									<a title="Burundi" href="/focus/burundi" class="lnk">Burundi</a>
									<a title="Camerun" href="/focus/camerun" class="lnk">Camerun</a>
									<a title="Capo Verde" href="/focus/capo-verde" class="lnk">Capo Verde</a>
									<a title="Ciad" href="/focus/ciad" class="lnk">Ciad</a>
									<a title="Comore" href="/focus/comore" class="lnk">Comore</a>
									<a title="Congo" href="/focus/congo" class="lnk">Congo</a>
									<a title="Congo Rep. Democratica" href="/focus/congo-rep-democratica" class="lnk">Congo Rep. Democratica</a>
									<a title="Costa d'Avorio" href="/focus/costa-d-avorio" class="lnk">Costa d'Avorio</a>
									<a title="Eritrea" href="/focus/eritrea" class="lnk">Eritrea</a>
									<a title="Eswatini" href="/focus/eswatini" class="lnk">Eswatini</a>
									<a title="Etiopia" href="/focus/etiopia" class="lnk">Etiopia</a>
									<a title="Gabon" href="/focus/gabon" class="lnk">Gabon</a>
									<a title="Gambia" href="/focus/gambia" class="lnk">Gambia</a>
									<a title="Ghana" href="/focus/ghana" class="lnk">Ghana</a>
									<a title="Gibuti" href="/focus/gibuti" class="lnk">Gibuti</a>
									<a title="Guinea Equatoriale" href="/focus/guinea-equatoriale" class="lnk">Guinea Equatoriale</a>
									<a title="Guinea-Bissau" href="/focus/guinea-bissau" class="lnk">Guinea-Bissau</a>
									<a title="Guinea-Conakry" href="/focus/guinea-conakry" class="lnk">Guinea-Conakry</a>
									<a title="Kenya" href="/focus/kenya" class="lnk">Kenya</a>
									<a title="Lesotho" href="/focus/lesotho" class="lnk">Lesotho</a>
									<a title="Liberia" href="/focus/liberia" class="lnk">Liberia</a>
									<a title="Madagascar" href="/focus/madagascar" class="lnk">Madagascar</a>
									<a title="Malawi" href="/focus/malawi" class="lnk">Malawi</a>
									<a title="Mali" href="/focus/mali" class="lnk">Mali</a>
									<a title="Mauritania" href="/focus/mauritania" class="lnk">Mauritania</a>
									<a title="Mauritius" href="/focus/mauritius" class="lnk">Mauritius</a>
									<a title="Mozambico" href="/focus/mozambico" class="lnk">Mozambico</a>
									<a title="Namibia" href="/focus/namibia" class="lnk">Namibia</a>
									<a title="Niger" href="/focus/niger" class="lnk">Niger</a>
									<a title="Nigeria" href="/focus/nigeria" class="lnk">Nigeria</a>
									<a title="Repubblica Centrafricana" href="/focus/repubblica-centrafricana" class="lnk">Repubblica Centrafricana</a>
									<a title="Ruanda" href="/focus/ruanda" class="lnk">Ruanda</a>
									<a title="Sao Tomé e Principe" href="/focus/sao-tome-e-principe" class="lnk">Sao Tomé e Principe</a>
									<a title="Senegal" href="/focus/senegal" class="lnk">Senegal</a>
									<a title="Seychelles" href="/focus/seychelles" class="lnk">Seychelles</a>
									<a title="Sierra Leone" href="/focus/sierra-leone" class="lnk">Sierra Leone</a>
									<a title="Somalia" href="/focus/somalia" class="lnk">Somalia</a>
									<a title="Sud Sudan" href="/focus/sud-sudan" class="lnk">Sud Sudan</a>
									<a title="Sudafrica" href="/focus/sudafrica" class="lnk">Sudafrica</a>
									<a title="Sudan" href="/focus/sudan" class="lnk">Sudan</a>
									<a title="Tanzania" href="/focus/tanzania" class="lnk">Tanzania</a>
									<a title="Togo" href="/focus/togo" class="lnk">Togo</a>
									<a title="Uganda" href="/focus/uganda" class="lnk">Uganda</a>
									<a title="Zambia" href="/focus/zambia" class="lnk">Zambia</a>
									<a title="Zimbabwe" href="/focus/zimbabwe" class="lnk">Zimbabwe</a>
								</div>
							<div>ASIA</div>
				<div>
									<a title="Bangladesh" href="/focus/bangladesh" class="lnk">Bangladesh</a>
									<a title="Bhutan" href="/focus/bhutan" class="lnk">Bhutan</a>
									<a title="Brunei" href="/focus/brunei" class="lnk">Brunei</a>
									<a title="Cambogia" href="/focus/cambogia" class="lnk">Cambogia</a>
									<a title="Cina" href="/focus/cina" class="lnk">Cina</a>
									<a title="Corea del Nord" href="/focus/corea-del-nord" class="lnk">Corea del Nord</a>
									<a title="Corea del Sud" href="/focus/corea-del-sud" class="lnk">Corea del Sud</a>
									<a title="Filippine" href="/focus/filippine" class="lnk">Filippine</a>
									<a title="Giappone" href="/focus/giappone" class="lnk">Giappone</a>
									<a title="India" href="/focus/india" class="lnk">India</a>
									<a title="Indonesia" href="/focus/indonesia" class="lnk">Indonesia</a>
									<a title="Kazakhstan" href="/focus/kazakhstan" class="lnk">Kazakhstan</a>
									<a title="Kirghizistan" href="/focus/kirghizistan" class="lnk">Kirghizistan</a>
									<a title="Laos" href="/focus/laos" class="lnk">Laos</a>
									<a title="Malesia" href="/focus/malesia" class="lnk">Malesia</a>
									<a title="Mongolia" href="/focus/mongolia" class="lnk">Mongolia</a>
									<a title="Myanmar" href="/focus/myanmar" class="lnk">Myanmar</a>
									<a title="Nepal" href="/focus/nepal" class="lnk">Nepal</a>
									<a title="Pakistan" href="/focus/pakistan" class="lnk">Pakistan</a>
									<a title="Singapore" href="/focus/singapore" class="lnk">Singapore</a>
									<a title="Sri Lanka" href="/focus/sri-lanka" class="lnk">Sri Lanka</a>
									<a title="Tagikistan" href="/focus/tagikistan" class="lnk">Tagikistan</a>
									<a title="Taiwan" href="/focus/taiwan" class="lnk">Taiwan</a>
									<a title="Thailandia" href="/focus/thailandia" class="lnk">Thailandia</a>
									<a title="Timor Est" href="/focus/timor-est" class="lnk">Timor Est</a>
									<a title="Turkmenistan" href="/focus/turkmenistan" class="lnk">Turkmenistan</a>
									<a title="Uzbekistan" href="/focus/uzbekistan" class="lnk">Uzbekistan</a>
									<a title="Vietnam" href="/focus/vietnam" class="lnk">Vietnam</a>
								</div>
							<div>AMERICHE</div>
				<div>
									<a title="Argentina" href="/focus/argentina" class="lnk">Argentina</a>
									<a title="Bolivia" href="/focus/bolivia" class="lnk">Bolivia</a>
									<a title="Brasile" href="/focus/brasile" class="lnk">Brasile</a>
									<a title="Canada" href="/focus/canada" class="lnk">Canada</a>
									<a title="Cile" href="/focus/cile" class="lnk">Cile</a>
									<a title="Colombia" href="/focus/colombia" class="lnk">Colombia</a>
									<a title="Costa Rica" href="/focus/costa-rica" class="lnk">Costa Rica</a>
									<a title="Cuba" href="/focus/cuba" class="lnk">Cuba</a>
									<a title="Ecuador" href="/focus/ecuador" class="lnk">Ecuador</a>
									<a title="El Salvador" href="/focus/el-salvador" class="lnk">El Salvador</a>
									<a title="Guatemala" href="/focus/guatemala" class="lnk">Guatemala</a>
									<a title="Guyana Francese" href="/focus/guyana-francese" class="lnk">Guyana Francese</a>
									<a title="Haiti" href="/focus/haiti" class="lnk">Haiti</a>
									<a title="Honduras" href="/focus/honduras" class="lnk">Honduras</a>
									<a title="Messico" href="/focus/messico" class="lnk">Messico</a>
									<a title="Nicaragua" href="/focus/nicaragua" class="lnk">Nicaragua</a>
									<a title="Panama" href="/focus/panama" class="lnk">Panama</a>
									<a title="Paraguay" href="/focus/paraguay" class="lnk">Paraguay</a>
									<a title="Perù" href="/focus/peru" class="lnk">Perù</a>
									<a title="Porto Rico" href="/focus/porto-rico" class="lnk">Porto Rico</a>
									<a title="Repubblica Dominicana" href="/focus/repubblica-dominicana" class="lnk">Repubblica Dominicana</a>
									<a title="Stati Uniti" href="/focus/stati-uniti" class="lnk">Stati Uniti</a>
									<a title="Uruguay" href="/focus/uruguay" class="lnk">Uruguay</a>
									<a title="Venezuela" href="/focus/venezuela" class="lnk">Venezuela</a>
								</div>
					</div>
	</div>
</div></div></div></div><div class="vspacer15">&nbsp;</div>
<div class="banner"><a href="https://www.esteri.it/it/diplomazia-economica-e-politica-commerciale/diplomaziaeconomica/strumenti-e-servizi-informativi-per-le-imprese/newsletter-diplomazia-economica/" title="A CURA DI AGENZIA NOVA" target="_blank"><img src="https://cdn.agenzianova.com/diplomazia_economica_italiana/Diplomazia%20economica.jpg" alt="A CURA DI AGENZIA NOVA" /></a></div><div class="vspacer15">&nbsp;</div>
<div class="banner"><a href="http://www.agenzianova.com/arab-news" title="Notiziario Arabo"><img src="https://cdn.agenzianova.com/banner/agenzianova/arab_news.jpg" alt="Notiziario Arabo" /></a></div><div class="vspacer15">&nbsp;</div>
<div style="background-color: rgb(255, 255, 255); border: 0px solid rgb(204, 204, 204); width: 268px; height: 68px; overflow: hidden; margin-left: 30px;">
	<iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAgenzia-Nova%2F142469162497914&amp;width=270&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=70" style="border: 0 !important; overflow: hidden; width: 270px; height: 70px; margin: -1px 0px 0px -1px;">&amp;amp;amp;amp;lt;/div&amp;amp;amp;amp;gt;</iframe></div></div>
		<div class="clear"></div>
	</div>

	
	<div class="vspacer23">&nbsp;</div>

	<div id="menu_bottom"><div>
	<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr>
				<th>
					Notiziari</th>
				<th>
					Le Rubriche</th>
				<th>
					Approfondimenti</th>
				<th>
					Le Rassegne</th>
			</tr>
			<tr>
				<td>
					<ul>
						<li>
							<a href="/notiziario" title="">Internazionale</a></li>
						<li>
							<a href="/nazionale" title="">Nazionale</a></li>
						<li>
							<a href="/novaroma" title="">Roma</a></li>
						<li>
							<a href="/novamilano" title="">Milano</a></li>
						<li>
							<a href="/novanapoli" title="">Napoli</a></li>
						<li>
							<a href="/novatorino" title="">Torino</a></li>
						<li>
							<a href="/novasardegna" title="">Sardegna</a></li>
						<li>
							<a href="/novaveneto" title="">Veneto</a></li>
						<li>
							<a href="/difesa" title="">Difesa</a></li>
						<li>
							<a href="/energia" title="">Energia</a></li>
						<li>
							<a href="/infrastrutture" title="">Infrastrutture</a></li>
					</ul>
				</td>
				<td>
					<ul>
						<li>
							<a href="/business-news" title="">Business News</a></li>
						<li>
							<a href="/speciale-energia" title="">Speciale energia</a></li>
						<li>
							<a href="/speciale-difesa" title="">Speciale difesa</a></li>
						<li>
							<a href="/speciale-infrastrutture" title="">Speciale infrastrutture</a></li>
						<li>
							<a href="/speciale-scuola" title="">Speciale scuola</a></li>
					</ul>
				</td>
				<td>
					<ul>
						<li>
							<a href="/r/30/atlantide" title="">Atlantide</a></li>
						<li>
							<a href="/r/1006/mezzaluna" title="">Mezzaluna</a></li>
						<li>
							<a href="/r/1025/corno-d-africa" title="">Corno d&#39;Africa</a></li>
						<li>
							<a href="/p/489/monitoraggio-legislativo" title="">Monitoraggio legislativo</a></li>
						<li>
							<a href="/search" title="">Archivio storico</a></li>
					</ul>
				</td>
				<td>
					<ul>
						<li>
							<a href="/r/46/l-italia-vista-dagli-altri" title="">L&#39;Italia vista dagli altri</a></li>
						<li>
							<a href="/r/1/panorama-internazionale" title="">Panorama internazionale</a></li>
						<li>
							<a href="/r/23/panorama-arabo" title="">Panorama della stampa araba</a></li>
						<li>
							<a href="/r/1022/visto-dalla-cina" title="">Visto dalla Cina</a></li>
						<li>
							<a href="/r/25/difesa-e-sicurezza" title="">Panorama difesa e sicurezza</a></li>
						<li>
							<a href="/r/1008/panorama-energia" title="">Panorama energia</a></li>
					</ul>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>
	&nbsp;</p></div>
	<div id="footer"><div class="row1"><p>
	&copy; 2000 - 2022 Agenzia Nova. Tutti i diritti riservati</p>
</div>
<div class="row2"><p>
	Agenzia di stampa quotidiana. Registrazione presso il Tribunale di Roma n. 17/2010 del 19.1.2010<br />
	Direttore responsabile Riccardo Bormioli. Redazione Via Parigi 11, 00185 Roma.<br />
	e-mail <a href="mailto:redazione@agenzianova.com" title="redazione@agenzianova.com">redazione@agenzianova.com</a> - <a href="https://www.agenzianova.com/p/479/privacy-policy" title="Privacy/Cookie Policy">Privacy/Cookie Policy</a></p>
</div></div>
</div>

</body>
</html>
