


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="generator" content="BB" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Speciale difesa: coronavirus, sottosegretario Calvisi, operativo anche ospedale da campo a Piacenza" />
<meta name="description" content="Dopo 72 ore di intenso lavoro, è pienamente operativo a Piacenza l'ospedale da campo allestito e gestito dalla Sanità militare. Lo ha reso..." />
<meta name="language" content="it" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Agenzia Nova" />
<meta property="og:url" content="https://www.agenzianova.com/a/5e78c5961d3de0.63489249/2863469/2020-03-23/speciale-difesa-coronavirus-sottosegretario-calvisi-operativo-anche-ospedale-da-campo-a-piacenza" />
<meta property="og:title" content="Speciale difesa: coronavirus, sottosegretario Calvisi, operativo anche ospedale da campo a Piacenza" />
<meta property="og:description" content="Dopo 72 ore di intenso lavoro, è pienamente operativo a Piacenza l'ospedale da campo allestito e gestito dalla Sanità militare. Lo ha reso..." />
<meta property="og:image" content="https://www.agenzianova.com/themes/agenzianova/images/frontend/social/twitter_image_src.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@agenzia_nova" />
<meta name="twitter:title" content="Speciale difesa: coronavirus, sottosegretario Calvisi, operativo anche ospedale da campo a Piacenza" />
<meta name="twitter:description" content="Dopo 72 ore di intenso lavoro, è pienamente operativo a Piacenza l'ospedale da campo allestito e gestito dalla Sanità militare. Lo ha reso..." />
<meta name="twitter:image" content="https://www.agenzianova.com/themes/agenzianova/images/frontend/social/twitter_image_src.png" />
<link rel="alternate" type="application/rss+xml" title="Agenzia Nova Rss" href="/rss" />
<link href="https://www.agenzianova.com/themes/agenzianova/images/frontend/social/image_src.jpg" rel="image_src" />
<title>Speciale difesa: coronavirus, sottosegretario Calvisi, operativo anche ospedale da campo a Piacenza | Agenzia Nova</title>
<script src="https://www.agenzianova.com/assets/common/jquery.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery.tools.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery-ui/js/jquery-ui.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/jquery.mousewheel-3.0.6.pack.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/jquery.fancybox.pack.js?v=2.0.6" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.2" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-media.js?v=1.0.0" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6" type="text/javascript"></script>
<script src="https://www.agenzianova.com/themes/agenzianova/js/breakingNews.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery-jcarousel/jquery.jcarousel.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/assets/common/jquery-bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/themes/agenzianova/js/lightslider.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/themes/agenzianova/js/jquery.cookiesdirective.js" type="text/javascript"></script>
<script src="https://www.agenzianova.com/themes/agenzianova/js/global.js?ver=2.0" type="text/javascript"></script>
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/jquery-ui/css/cupertino/jquery-ui.css" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.2" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/breakingNews.css?v=4" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/jquery-jcarousel/skins/si/skin.css" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/assets/common/jquery-bxslider/jquery.bxslider-si.css" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/lightslider.css?v=4" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/main.css?ver=5.0" type="text/css" />
<link rel="stylesheet" href="https://www.agenzianova.com/themes/agenzianova/css/form.css?ver=2.0" type="text/css" />
<link href="https://www.agenzianova.com/themes/agenzianova/images/common/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<script type="text/javascript">
/*<![CDATA[*/
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1152004-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
if (typeof jQuery !== "undefined" && jQuery !== null)
{
(function ($) {
// Log all jQuery AJAX requests to Google Analytics
$(document).ajaxSend(function(event, xhr, settings){ 
if (typeof _gaq !== "undefined" && _gaq !== null) {
_gaq.push(['_trackPageview', settings.url]);
}
});
})(jQuery);
}
/*]]>*/
</script>

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5903850c53ad0c00117a423b&product=custom-share-buttons" async="async"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '423651367999996'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=423651367999996&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>
var tribooAdv = [{
    adFirstLevelPath: "agenzianova",
    adSecondLevelPath: "genr",
    "native": {
        "adSecondLevelPath": "native"
    }
}];
</script>
<script src="//tms.triboomedia.it/utag/triboo/net-agenzianova.com/prod/utag.js"></script>
        </head>

<body><div id="div-gpt-ad-skin" class="mp-code skin"></div>

<div id="container">
    <!--div style="width: 992px; height: 129px; margin-bottom: 10px; overflow: hidden;">
        <a href="https://flyernest.com" target="_blank"><img src="https://www.agenzianova.com/files/banner/agenzianova/flyernest_banner_20190922_992x129.gif" style="width: 992px; height: 129px;"></a>
    </div-->
	<div id="header">
		<div class="top">
			<div class="left">
				<div class="right">
					<div class="center">
						<div id="date">lunedì 23 marzo 2020</div>
						<div id="header-language">
							<select name="language">
								<option value="">Select your language</option>
								<option value="/p/74/chi-siamo">italiano</option>
								<option value="/p/495/about-us">english</option>
								<option value="/p/494/rrrrr-rrrrrr">العربية</option>
								<option value="/p/496/rrrrrrrrrrr-rrrrrrrr">русский</option>
								<option value="/p/497/o-rrrr">српски</option>
								<option value="/p/498/tko-smo">hrvatski</option>
								<option value="/p/498/tko-smo">bosanski</option>
								<option value="/p/505/cine-suntem">românesc</option>
							</select>
						</div>
						<div id="header-user" class="form"><div class="top-header-links">
		<ul>
			<li><a class="login_opener" href="#header_login_form">LOGIN</a></li>
			<li><a href="/subscriptions">ABBONAMENTI</a></li>
		</ul>
	</div>
	<div id="header_login_form" style="display: none;">
		<form method="post" action="/login">
			<div class="formrow">
				<label for="header_username">Username:</label>
				<input tabindex="1" id="header_username" type="text" name="username" value="" maxlength="255" placeholder="user id" autocomplete="off" />
			</div>

			<div class="formrow">
				<label for="header_password">Password:</label>
				<input tabindex="2" id="header_password" type="password" name="password" value="" maxlength="255" placeholder="password" autocomplete="off" />
			</div>

			<div class="formrow formrowbtn">
				<input type="submit" name="Entra" value="Entra" />
			</div>
		</form>
	</div></div>
						<div id="header_search" class="form"><form method="get" action="/search">
	<input type="hidden" name="tipo_data" value="relativa" />
	<input type="hidden" name="data_relativa" value="ultima-settimana" />
	<input type="hidden" name="data_specifica_dal" value="" />
	<input type="hidden" name="data_specifica_al" value="" />
	<input type="hidden" name="main_operator" value="AND" />
	<input type="hidden" name="right_keywords" value="" />
	<input type="hidden" name="left_operator" value="tutte" />
	<input type="hidden" name="right_operator" value="una" />
	<input type="hidden" name="Cerca1" value="Cerca" />
	<input type="hidden" name="search-type" value="simple" />
	<div class="input"><input id="top_search" type="text" name="left_keywords" value="" maxlength="255" placeholder="cerca..." /></div>
	<div class="clear"></div>
</form></div>
						<div class="social-icons"><div class="icon"><a href="/rss" title="Rss"><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/header/icon_rss.gif" alt="Rss" /></a></div>
<div class="icon"><a href="http://twitter.com/agenzia_nova" target="_blank" title="Twitter"><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/header/icon_twitter.gif" alt="Twitter" /></a></div>
<div class="icon"><a href="http://www.facebook.com/agenzianova" target="_blank" title="Facebook"><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/header/icon_facebook.gif" alt="Facebook" /></a></div></div>
					</div>
				</div>
			</div>
		</div>

		<div class="bottom">
							<div id="logo"><a href="/" title="agenzia NOVA"><img src="https://www.agenzianova.com/themes/agenzianova/images/frontend/frame/header/logo.png" alt="agenzia NOVA" /></a></div>
			
			<div class="right">
				<div id="div-gpt-ad-headofpage" class="mp-code headofpage"></div>			</div>
			<div class="clear"></div>
		</div>
	</div>

	<div id="ticker"><div class="breakingNews" id="bn1">
	<ul>
													<li><a title="segue..."  href="/a/5e78d2806c68a5.52920658/2863621/2020-03-23/serbia-coronavirus-unita-di-crisi-si-riunisce-con-esperti-cinesi">Serbia: coronavirus, unità di crisi si riunisce con esperti cinesi</a></li>
											<li><a title="segue..."  href="/a/5e78d2806c6c45.39418275/2863601/2020-03-23/kosovo-coronavirus-chiesto-parere-dell-istituto-di-sanita-su-opportunita-riunione-per-sfiducia-governo">Kosovo: coronavirus, chiesto parere dell'Istituto di sanità su opportunità riunione per sfiducia governo</a></li>
											<li><a title="segue..."  href="/a/5e78d2806c6e01.38948821/2863605/2020-03-23/georgia-coronavirus-vietato-il-traffico-sulla-rete-ferroviaria-nazionale">Georgia: coronavirus, vietato il traffico sulla rete ferroviaria nazionale</a></li>
											<li><a title="segue..."  href="/a/5e78d2806c6f58.95838902/2863630/2020-03-23/coronavirus-craxi-fi-ottusita-da-fronte-rigore-ue-evitare-mes-cavallo-di-troia">Coronavirus: Craxi (FI), ottusità da fronte rigore Ue, evitare Mes &quot;cavallo di Troia&quot;</a></li>
											<li><a title="segue..."  href="/a/5e78d2806c70b8.43277423/2863542/2020-03-23/speciale-difesa-tunisia-scontri-tra-polizia-e-residenti-shatt-mariam-per-hotel-che-ospitera-persone-in-quarantena">Speciale difesa: Tunisia, scontri tra polizia e residenti Shatt Mariam per hotel che ospiterà persone in quarantena</a></li>
											<li><a title="segue..."  href="/a/5e78d2806c7227.13984935/2863541/2020-03-23/speciale-difesa-francia-germania-generale-sainte-claire-deville-embt-necessario-per-i-due-paesi">Speciale difesa: Francia-Germania, generale Sainte-Claire Deville, Embt necessario per i due paesi</a></li>
											<li><a title="segue..."  href="/a/5e78d2806c7370.64870614/2863540/2020-03-23/speciale-difesa-germania-francia-berlino-da-via-libera-a-progetto-embt-con-alcune-condizioni">Speciale difesa: Germania-Francia, Berlino dà via libera a progetto Embt con alcune condizioni</a></li>
											<li><a title="segue..."  href="/a/5e78d2806c74c7.74888209/2863539/2020-03-23/speciale-difesa-iraq-spagna-decide-ritiro-parziale-dal-paese">Speciale difesa: Iraq, Spagna decide ritiro parziale dal paese</a></li>
											<li><a title="segue..."  href="/a/5e78d2806c75f1.41203653/2863538/2020-03-23/speciale-difesa-siria-raqqa-sei-combattenti-ypg-uccise-in-quattro-esplosioni-a-tabqa">Speciale difesa: Siria, Raqqa, sei combattenti Ypg uccise in quattro esplosioni a Tabqa</a></li>
											<li><a title="segue..."  href="/a/5e78d2806c7731.90592969/2863537/2020-03-23/speciale-difesa-siria-governo-provvisorio-catastrofe-imminente-nel-nord-senza-aiuti-contro-coronavirus">Speciale difesa: Siria, Governo provvisorio, “catastrofe imminente” nel nord senza aiuti contro coronavirus</a></li>
						</ul>
			</ul>
	<div class="bn-navi">
		<span></span>
		<span></span>
	</div>
</div></div>

	<div id="menu_top"><ul>
<li class="first"><a href="/nazionale" title="Interni">Interni</a></li>
<li><a href="/notiziario" title="Esteri">Esteri</a></li>
<li><a href="/economia" title="Economia">Economia</a></li>
<li><a href="/novaroma" title="Roma">Roma</a></li>
<li><a href="/novamilano" title="Milano">Milano</a></li>
<li><a href="/novanapoli" title="Napoli">Napoli</a></li>
<li><a href="/novatorino" title="Torino">Torino</a></li>
<li><a href="/difesa" title="Difesa">Difesa</a></li>
<li><a href="/energia" title="Energia">Energia</a></li>
<li><a href="/infrastrutture" title="Infrastrutture">Infrastrutture</a></li>
<li class="last"><a href="/search" title="Archivio">Archivio</a></li>
</ul></div>

	<div class="vspacer15">&nbsp;</div>

	<div id="body">
		<div class="left"><div class="boxsmall"><div class="boxbig"><div class="title">SCARICA L'APP</div></div>
<div>
	<a href="https://play.google.com/store/apps/details?id=com.agenzianova.app" target="_blank"><img alt="" src="https://cdn.agenzianova.com/html/agenzianova/box/scarica_app/disponibile_su_google_play.png" style="width: 100%;" /></a></div>
<div style="margin-top: 10px;">
	<a href="https://itunes.apple.com/it/app/agenzia-nova/id1459672613?mt=8&amp;ign-mpt=uo%3D10" target="_blank"><img alt="" src="https://cdn.agenzianova.com/html/agenzianova/box/scarica_app/scarica_su_apple_store.png" style="width: 100%;" /></a></div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig"><div class="title">ANALISI</div></div>
<div class="elenco_rubriche">
	<table border="0" cellpadding="0" cellspacing="0" style="width: 208px;">
		<tbody>
			<tr>
				<td style="width: 32px;">
					<a href="/r/30/atlantide"><img alt="" src="https://cdn.agenzianova.com/html/servizi_italiani/icone/atlantide.gif" /></a></td>
				<td>
					<a href="/r/30/atlantide">Atlantide</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1006/mezzaluna"><img alt="" src="https://cdn.agenzianova.com/html/servizi_italiani/icone/mezzaluna.gif" /></a></td>
				<td>
					<a href="/r/1006/mezzaluna">Mezzaluna</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1025/corno-d-africa"><img alt="" src="https://cdn.agenzianova.com/html/servizi_italiani/icone/corno_d_africa.gif" /></a></td>
				<td>
					<a href="/r/1025/corno-d-africa">Corno d&#39;Africa</a></td>
			</tr>
		</tbody>
	</table>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig"><div class="title">RUBRICHE</div></div>
<div class="elenco_rubriche">
	<table border="0" cellpadding="0" cellspacing="0" style="width: 208px;">
		<tbody>
			<tr>
				<td style="width: 32px;">
					<a href="/business-news"><img alt="" src="/files/html/servizi_italiani/icone/business-news.jpg" /></a></td>
				<td>
					<a href="/business-news">Business News</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/speciale-energia"><img alt="" src="/files/html/servizi_italiani/icone/speciale-energia.jpg" /></a></td>
				<td>
					<a href="/speciale-energia">Speciale energia</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/speciale-difesa"><img alt="" src="/files/html/servizi_italiani/icone/speciale-difesa.jpg" /></a></td>
				<td>
					<a href="/speciale-difesa">Speciale difesa</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/speciale-infrastrutture"><img alt="" src="/files/html/servizi_italiani/icone/speciale-infrastrutture.jpg" /></a></td>
				<td>
					<a href="/speciale-infrastrutture">Speciale infrastrutture</a></td>
			</tr>
			<!--<tr>
				<td style="width: 32px;">
					<a href="/speciale-ict"><img alt="" src="/files/html/servizi_italiani/icone/speciale-ict.png" /></a></td>
				<td>
					<a href="/speciale-ict">Speciale Ict</a></td>
			</tr>-->
		</tbody>
	</table>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig"><div class="title">RASSEGNE STAMPA</div></div>
<div class="elenco_rubriche">
	<table border="0" cellpadding="0" cellspacing="0" style="width: 208px;">
		<tbody>
			<tr>
				<td style="width: 32px;">
					<a href="/r/46/l-italia-vista-dagli-altri"><img alt="" src="/files/html/servizi_italiani/icone/l_italia_vista_dagli_altri.gif" /></a></td>
				<td>
					<a href="/r/46/l-italia-vista-dagli-altri">L&#39;Italia vista dagli altri</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/38/finestra-sul-mondo"><img alt="" src="/files/html/servizi_italiani/icone/finestra_sul_mondo.gif" /></a></td>
				<td>
					<a href="/r/38/finestra-sul-mondo">Finestra sul mondo</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1/panorama-internazionale"><img alt="" src="/files/html/servizi_italiani/icone/panorama_internazionale.gif" /></a></td>
				<td>
					<a href="/r/1/panorama-internazionale">Panorama internazionale</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/23/panorama-arabo"><img alt="" src="/files/html/servizi_italiani/icone/panorama_arabo.gif" /></a></td>
				<td>
					<a href="/r/23/panorama-arabo">Panorama arabo</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1022/panorama-arabo"><img alt="" src="/files/html/servizi_italiani/icone/visto_dalla_cina.gif" /></a></td>
				<td>
					<a href="/r/1022/visto-dalla-cina">Visto dalla Cina</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/25/difesa-e-sicurezza"><img alt="" src="/files/html/servizi_italiani/icone/difesa_e_sicurezza.gif" /></a></td>
				<td>
					<a href="/r/25/difesa-e-sicurezza">Difesa e sicurezza</a></td>
			</tr>
			<tr>
				<td style="width: 32px;">
					<a href="/r/1008/panorama-energia"><img alt="" src="/files/html/servizi_italiani/icone/panorama_energia.gif" /></a></td>
				<td>
					<a href="/r/1008/panorama-energia">Panorama energia</a></td>
			</tr>
		</tbody>
	</table>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig">
	<div class="title">
		<a href="/p/74/chi-siamo">CHI SIAMO</a></div>
</div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div class="boxbig">
	<div class="title">
		<a href="https://www.agenzianova.com/p/479/privacy-policy">PRIVACY POLICY</a></div>
</div></div></div>
				<div class="center">
		
						<script>
fbq('track', 'ViewContent');
</script>
<div class="boxbig">
	<div class="title">
		<div class="sx">SPECIALE DIFESA</div>
		<div class="dx">
			<div class="news-fancybox-icons">
											</div>
		</div>
		<div class="lastspacer">&nbsp;</div>
	</div>
</div>
<div class="inside">
	<div id="articolo-2863469">

	<div class="social-share-buttons"><div class="sharethis-inline-share-buttons"></div></div>

			<div class="newstitle">Speciale difesa: coronavirus, sottosegretario Calvisi, operativo anche ospedale da campo a Piacenza</div>

        <div class="vspacer10">&nbsp;</div>
        <div id="div-gpt-ad-native" class="mp-code native"></div>
        <div class="vspacer10">&nbsp;</div>

                <div class="newstxt"><i>Roma, 23 mar 15:15 - (Agenzia Nova)</i> - Dopo 72 ore di intenso lavoro, è pienamente operativo a Piacenza l’ospedale da campo allestito e gestito dalla Sanità militare. Lo ha reso noto il sottosegretario di Stato alla Difesa, Giulio Calvisi, con delega alla sanità militare. "Una struttura sanitaria che ha una capacità di 40 posti letto e 3 posti in terapia sub intensiva, e nella quale sono impiegati 37 medici e infermieri militari. Quest’ultima opera realizzata dal personale della Difesa, così come quella inaugurata lo scorso venerdì a Cremona, conferma lo straordinario impegno del personale militare nella gestione di un’emergenza senza precedenti dal secondo dopoguerra. La Difesa, attraverso la sua sanità militare, è in prima linea nel contrasto all’emergenza del coronavirus fin dal rimpatrio dei nostri concittadini da Wuhan, avvenuto lo scorso gennaio", afferma Calvisi in un comunicato. "Sin dai primi giorni - aggiunge -, diversi team del personale sanitario della Sanità militare sono stati inviati nelle aree più critiche, a sostegno dei colleghi del Servizio sanitario nazionale. I medici militari hanno supportato i loro colleghi dell'ospedale Maggiore di Lodi, i presidi di medicina generale nel Lodigiano, l’ospedale Pesenti Fenaroli di Alzano Lombardo (Bergamo), la Medicina territoriale di Bergamo, l’ospedale Giovanni XXIII di Bergamo, l’Ospedale di Piario, l’ospedale Niguarda di Milano, la casa di riposo del comune di Cingoli (Macerata). Al supporto alle strutture del Servizio Sanitario pubblico si aggiungono strutture realizzate ad hoc, come quella presso il Centro sportivo olimpico dell’Esercito a Roma e quella realizzata a Milano nell’ex Ospedale Militare a Baggio", aggiunge. A giorni sarà, inoltre, operativa presso gli ospedali di Sassari e di Olbia una squadra di medici della Sanità militare dell’Esercito italiano che lavorerà in collaborazione con il personale sanitario militare della brigata Sassari e di altri medici già presenti attualmente in Sardegna. Al dispiegamento di forze della sanità militare già al lavoro, si legge nel comunicato, si aggiungerà l’assunzione straordinaria di 120 medici e 200 infermieri militari che saranno prossimamente destinati in tutto il territorio nazionale. "Il ruolo importante che la Difesa sta svolgendo - riprende Calvisi - nel fronteggiare la crisi della pandemia, coinvolge tutte le sue risorse e le sue strutture, a tutti i livelli. Nello stabilimento chimico farmaceutico militare di Firenze si è avviata la produzione di 2mila litri al giorno di disinfettanti che saranno distribuiti in tutto il paese. Altrettanto importante è il contributo alla produzione di dispositivi per le esigenze delle sale di terapia intensiva e sub intensiva a livello nazionale. Inoltre, aerei, elicotteri ed equipaggi dell'Aeronautica e della Marina militare sono mobilitati e sempre operativi per effettuare il trasporto di pazienti in bio-contenimento e di materiale sanitario, come avvenuto proprio con un C-130 dell'Aeronautica proveniente da Dusseldorf e atterrato a Orio al Serio, con a bordo 16 letti di terapia intensiva. Attrezzature che saranno smistate negli ospedali più in difficoltà della provincia di Bergamo. Desidero, quindi - conclude - ringraziare i nostri medici e i nostri infermieri per lo straordinario lavoro che stanno facendo, così come tutte le Forze armate che operano, anche in questa emergenza, confermando il ruolo fondamentale a presidio della sicurezza dei cittadini, della tutela sociale e della democrazia”. (Com)<div class="news-copyright"> &copy; Agenzia Nova - Riproduzione riservata</div></div>
        											
					<div class="clear"></div>
			<div class="go_back"><a href="javascript:history.back();">[&laquo;Torna&nbsp;indietro]</a></div>
			</div>
</div>

	<div class="boxbig"><div class="title">ARTICOLI CORRELATI</div></div>
								<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/5e78d280671858.35702853/2863468/2020-03-23/speciale-difesa-coronavirus-premier-palestinese-shtayyeh-annuncia-misure-drastiche-in-cisgiordania" title="segue...">&bull; 23 mar 15:15 - Speciale difesa: coronavirus, premier palestinese Shtayyeh annuncia misure drastiche in Cisgiordania</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/5e78d280671c41.27138146/2863467/2020-03-23/speciale-difesa-coronavirus-guerini-produzione-ventilatori-siare-quadruplicata-con-apporto-difesa" title="segue...">&bull; 23 mar 15:15 - Speciale difesa: coronavirus, Guerini, produzione ventilatori Siare quadruplicata con apporto Difesa</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/5e78d280671ec1.41147558/2863466/2020-03-23/speciale-difesa-corea-del-nord-pyongyang-conferma-test-di-missili-tattici-guidati" title="segue...">&bull; 23 mar 15:15 - Speciale difesa: Corea del Nord, Pyongyang conferma test di missili tattici guidati</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/5e78d280672117.14570320/2863465/2020-03-23/speciale-difesa-corea-del-nord-usa-agenzia-ufficiale-nordcoreana-kim-ha-ricevuto-una-lettera-da-trump" title="segue...">&bull; 23 mar 15:15 - Speciale difesa: Corea del Nord-Usa, agenzia ufficiale nordcoreana, Kim ha ricevuto una lettera da Trump</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/5e78d280672379.20434416/2863464/2020-03-23/speciale-difesa-ucraina-coronavirus-oltre-60mila-i-connazionali-rimpatriati" title="segue...">&bull; 23 mar 15:15 - Speciale difesa: Ucraina, coronavirus, oltre 60mila i connazionali rimpatriati</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/5e78d2806725a5.94641369/2863542/2020-03-23/speciale-difesa-tunisia-scontri-tra-polizia-e-residenti-shatt-mariam-per-hotel-che-ospitera-persone-in-quarantena" title="segue...">&bull; 23 mar 16:00 - Speciale difesa: Tunisia, scontri tra polizia e residenti Shatt Mariam per hotel che ospiterà persone in quarantena</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/5e78d2806727e4.81294706/2863541/2020-03-23/speciale-difesa-francia-germania-generale-sainte-claire-deville-embt-necessario-per-i-due-paesi" title="segue...">&bull; 23 mar 16:00 - Speciale difesa: Francia-Germania, generale Sainte-Claire Deville, Embt necessario per i due paesi</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/5e78d280672a29.90137078/2863540/2020-03-23/speciale-difesa-germania-francia-berlino-da-via-libera-a-progetto-embt-con-alcune-condizioni" title="segue...">&bull; 23 mar 16:00 - Speciale difesa: Germania-Francia, Berlino dà via libera a progetto Embt con alcune condizioni</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/5e78d280672d71.73993645/2863539/2020-03-23/speciale-difesa-iraq-spagna-decide-ritiro-parziale-dal-paese" title="segue...">&bull; 23 mar 16:00 - Speciale difesa: Iraq, Spagna decide ritiro parziale dal paese</a></div>
		</div>
					<div class="vspacer4">&nbsp;</div>				<div class="newscnt">
			<div class="newstitle" style="font-weight: normal;"><a href="https://www.agenzianova.com/a/5e78d280672fa0.16491430/2863538/2020-03-23/speciale-difesa-siria-raqqa-sei-combattenti-ypg-uccise-in-quattro-esplosioni-a-tabqa" title="segue...">&bull; 23 mar 16:00 - Speciale difesa: Siria, Raqqa, sei combattenti Ypg uccise in quattro esplosioni a Tabqa</a></div>
		</div>
			
		</div>

		<div class="right"><script>
$(function() {
	$( "#paesi-accordion" ).accordion({
		collapsible: true,
		active: false,
		autoHeight: 0
	});
});
</script>
<div class="boxsmall"><div class="bottom"><div class="top"><div class="pad">
	<div class="boxbig"><div class="title">TUTTE LE NOTIZIE SU..</div></div>
	<div class="inside">
		<div id="paesi-accordion" class="paesi-accordion">
							<h3>GRANDE MEDIO ORIENTE</h3>
				<div>
					<p>
													<a title="Afghanistan" href="/focus/afghanistan" class="lnk">Afghanistan</a>
													<a title="Algeria" href="/focus/algeria" class="lnk">Algeria</a>
													<a title="Anp" href="/focus/anp" class="lnk">Anp</a>
													<a title="Arabia Saudita" href="/focus/arabia-saudita" class="lnk">Arabia Saudita</a>
													<a title="Bahrein" href="/focus/bahrein" class="lnk">Bahrein</a>
													<a title="Cipro" href="/focus/cipro" class="lnk">Cipro</a>
													<a title="Egitto" href="/focus/egitto" class="lnk">Egitto</a>
													<a title="Emirati Arabi" href="/focus/emirati-arabi" class="lnk">Emirati Arabi</a>
													<a title="Giordania" href="/focus/giordania" class="lnk">Giordania</a>
													<a title="Iran" href="/focus/iran" class="lnk">Iran</a>
													<a title="Iraq" href="/focus/iraq" class="lnk">Iraq</a>
													<a title="Israele" href="/focus/israele" class="lnk">Israele</a>
													<a title="Kuwait" href="/focus/kuwait" class="lnk">Kuwait</a>
													<a title="Libano" href="/focus/libano" class="lnk">Libano</a>
													<a title="Libia" href="/focus/libia" class="lnk">Libia</a>
													<a title="Marocco" href="/focus/marocco" class="lnk">Marocco</a>
													<a title="Mauritania" href="/focus/mauritania" class="lnk">Mauritania</a>
													<a title="Oman" href="/focus/oman" class="lnk">Oman</a>
													<a title="Qatar" href="/focus/qatar" class="lnk">Qatar</a>
													<a title="Siria" href="/focus/siria" class="lnk">Siria</a>
													<a title="Somalia" href="/focus/somalia" class="lnk">Somalia</a>
													<a title="Sudan" href="/focus/sudan" class="lnk">Sudan</a>
													<a title="Tunisia" href="/focus/tunisia" class="lnk">Tunisia</a>
													<a title="Turchia" href="/focus/turchia" class="lnk">Turchia</a>
													<a title="Yemen" href="/focus/yemen" class="lnk">Yemen</a>
											</p>
				</div>
							<h3>EUROPA ORIENTALE</h3>
				<div>
					<p>
													<a title="Albania" href="/focus/albania" class="lnk">Albania</a>
													<a title="Armenia" href="/focus/armenia" class="lnk">Armenia</a>
													<a title="Azerbaigian" href="/focus/azerbaigian" class="lnk">Azerbaigian</a>
													<a title="Bielorussia" href="/focus/bielorussia" class="lnk">Bielorussia</a>
													<a title="Bosnia-Erzegovina" href="/focus/bosnia-erzegovina" class="lnk">Bosnia-Erzegovina</a>
													<a title="Bulgaria" href="/focus/bulgaria" class="lnk">Bulgaria</a>
													<a title="Cipro" href="/focus/cipro" class="lnk">Cipro</a>
													<a title="Croazia" href="/focus/croazia" class="lnk">Croazia</a>
													<a title="Estonia" href="/focus/estonia" class="lnk">Estonia</a>
													<a title="Georgia" href="/focus/georgia" class="lnk">Georgia</a>
													<a title="Grecia" href="/focus/grecia" class="lnk">Grecia</a>
													<a title="Kosovo" href="/focus/kosovo" class="lnk">Kosovo</a>
													<a title="Lettonia" href="/focus/lettonia" class="lnk">Lettonia</a>
													<a title="Lituania" href="/focus/lituania" class="lnk">Lituania</a>
													<a title="Macedonia del Nord" href="/focus/macedonia-del-nord" class="lnk">Macedonia del Nord</a>
													<a title="Moldova" href="/focus/moldova" class="lnk">Moldova</a>
													<a title="Montenegro" href="/focus/montenegro" class="lnk">Montenegro</a>
													<a title="Polonia" href="/focus/polonia" class="lnk">Polonia</a>
													<a title="Repubblica Ceca" href="/focus/repubblica-ceca" class="lnk">Repubblica Ceca</a>
													<a title="Romania" href="/focus/romania" class="lnk">Romania</a>
													<a title="Russia" href="/focus/russia" class="lnk">Russia</a>
													<a title="Serbia" href="/focus/serbia" class="lnk">Serbia</a>
													<a title="Slovacchia" href="/focus/slovacchia" class="lnk">Slovacchia</a>
													<a title="Slovenia" href="/focus/slovenia" class="lnk">Slovenia</a>
													<a title="Turchia" href="/focus/turchia" class="lnk">Turchia</a>
													<a title="Ucraina" href="/focus/ucraina" class="lnk">Ucraina</a>
													<a title="Ungheria" href="/focus/ungheria" class="lnk">Ungheria</a>
											</p>
				</div>
							<h3>AFRICA SUB-SAHARIANA</h3>
				<div>
					<p>
													<a title="Angola" href="/focus/angola" class="lnk">Angola</a>
													<a title="Benin" href="/focus/benin" class="lnk">Benin</a>
													<a title="Botswana" href="/focus/botswana" class="lnk">Botswana</a>
													<a title="Burkina Faso" href="/focus/burkina-faso" class="lnk">Burkina Faso</a>
													<a title="Burundi" href="/focus/burundi" class="lnk">Burundi</a>
													<a title="Camerun" href="/focus/camerun" class="lnk">Camerun</a>
													<a title="Capo Verde" href="/focus/capo-verde" class="lnk">Capo Verde</a>
													<a title="Ciad" href="/focus/ciad" class="lnk">Ciad</a>
													<a title="Comore" href="/focus/comore" class="lnk">Comore</a>
													<a title="Congo" href="/focus/congo" class="lnk">Congo</a>
													<a title="Congo Rep. Democratica" href="/focus/congo-rep-democratica" class="lnk">Congo Rep. Democratica</a>
													<a title="Costa d'Avorio" href="/focus/costa-d-avorio" class="lnk">Costa d'Avorio</a>
													<a title="Eritrea" href="/focus/eritrea" class="lnk">Eritrea</a>
													<a title="Etiopia" href="/focus/etiopia" class="lnk">Etiopia</a>
													<a title="Gabon" href="/focus/gabon" class="lnk">Gabon</a>
													<a title="Gambia" href="/focus/gambia" class="lnk">Gambia</a>
													<a title="Ghana" href="/focus/ghana" class="lnk">Ghana</a>
													<a title="Gibuti" href="/focus/gibuti" class="lnk">Gibuti</a>
													<a title="Guinea Equatoriale" href="/focus/guinea-equatoriale" class="lnk">Guinea Equatoriale</a>
													<a title="Guinea-Bissau" href="/focus/guinea-bissau" class="lnk">Guinea-Bissau</a>
													<a title="Guinea-Conakry" href="/focus/guinea-conakry" class="lnk">Guinea-Conakry</a>
													<a title="Kenya" href="/focus/kenya" class="lnk">Kenya</a>
													<a title="Lesotho" href="/focus/lesotho" class="lnk">Lesotho</a>
													<a title="Liberia" href="/focus/liberia" class="lnk">Liberia</a>
													<a title="Madagascar" href="/focus/madagascar" class="lnk">Madagascar</a>
													<a title="Malawi" href="/focus/malawi" class="lnk">Malawi</a>
													<a title="Mali" href="/focus/mali" class="lnk">Mali</a>
													<a title="Mauritania" href="/focus/mauritania" class="lnk">Mauritania</a>
													<a title="Mauritius" href="/focus/mauritius" class="lnk">Mauritius</a>
													<a title="Mozambico" href="/focus/mozambico" class="lnk">Mozambico</a>
													<a title="Namibia" href="/focus/namibia" class="lnk">Namibia</a>
													<a title="Niger" href="/focus/niger" class="lnk">Niger</a>
													<a title="Nigeria" href="/focus/nigeria" class="lnk">Nigeria</a>
													<a title="Repubblica Centrafricana" href="/focus/repubblica-centrafricana" class="lnk">Repubblica Centrafricana</a>
													<a title="Ruanda" href="/focus/ruanda" class="lnk">Ruanda</a>
													<a title="Sao Tomé e Principe" href="/focus/sao-tome-e-principe" class="lnk">Sao Tomé e Principe</a>
													<a title="Senegal" href="/focus/senegal" class="lnk">Senegal</a>
													<a title="Seychelles" href="/focus/seychelles" class="lnk">Seychelles</a>
													<a title="Sierra Leone" href="/focus/sierra-leone" class="lnk">Sierra Leone</a>
													<a title="Somalia" href="/focus/somalia" class="lnk">Somalia</a>
													<a title="Sud Sudan" href="/focus/sud-sudan" class="lnk">Sud Sudan</a>
													<a title="Sudafrica" href="/focus/sudafrica" class="lnk">Sudafrica</a>
													<a title="Sudan" href="/focus/sudan" class="lnk">Sudan</a>
													<a title="Swaziland" href="/focus/swaziland" class="lnk">Swaziland</a>
													<a title="Tanzania" href="/focus/tanzania" class="lnk">Tanzania</a>
													<a title="Togo" href="/focus/togo" class="lnk">Togo</a>
													<a title="Uganda" href="/focus/uganda" class="lnk">Uganda</a>
													<a title="Zambia" href="/focus/zambia" class="lnk">Zambia</a>
													<a title="Zimbabwe" href="/focus/zimbabwe" class="lnk">Zimbabwe</a>
											</p>
				</div>
							<h3>ASIA</h3>
				<div>
					<p>
													<a title="Bangladesh" href="/focus/bangladesh" class="lnk">Bangladesh</a>
													<a title="Bhutan" href="/focus/bhutan" class="lnk">Bhutan</a>
													<a title="Brunei" href="/focus/brunei" class="lnk">Brunei</a>
													<a title="Cambogia" href="/focus/cambogia" class="lnk">Cambogia</a>
													<a title="Cina" href="/focus/cina" class="lnk">Cina</a>
													<a title="Corea del Nord" href="/focus/corea-del-nord" class="lnk">Corea del Nord</a>
													<a title="Corea del Sud" href="/focus/corea-del-sud" class="lnk">Corea del Sud</a>
													<a title="Filippine" href="/focus/filippine" class="lnk">Filippine</a>
													<a title="Giappone" href="/focus/giappone" class="lnk">Giappone</a>
													<a title="India" href="/focus/india" class="lnk">India</a>
													<a title="Indonesia" href="/focus/indonesia" class="lnk">Indonesia</a>
													<a title="Kazakhstan" href="/focus/kazakhstan" class="lnk">Kazakhstan</a>
													<a title="Kirghizistan" href="/focus/kirghizistan" class="lnk">Kirghizistan</a>
													<a title="Laos" href="/focus/laos" class="lnk">Laos</a>
													<a title="Malesia" href="/focus/malesia" class="lnk">Malesia</a>
													<a title="Mongolia" href="/focus/mongolia" class="lnk">Mongolia</a>
													<a title="Myanmar" href="/focus/myanmar" class="lnk">Myanmar</a>
													<a title="Nepal" href="/focus/nepal" class="lnk">Nepal</a>
													<a title="Pakistan" href="/focus/pakistan" class="lnk">Pakistan</a>
													<a title="Singapore" href="/focus/singapore" class="lnk">Singapore</a>
													<a title="Sri Lanka" href="/focus/sri-lanka" class="lnk">Sri Lanka</a>
													<a title="Tagikistan" href="/focus/tagikistan" class="lnk">Tagikistan</a>
													<a title="Taiwan" href="/focus/taiwan" class="lnk">Taiwan</a>
													<a title="Thailandia" href="/focus/thailandia" class="lnk">Thailandia</a>
													<a title="Timor Est" href="/focus/timor-est" class="lnk">Timor Est</a>
													<a title="Turkmenistan" href="/focus/turkmenistan" class="lnk">Turkmenistan</a>
													<a title="Uzbekistan" href="/focus/uzbekistan" class="lnk">Uzbekistan</a>
													<a title="Vietnam" href="/focus/vietnam" class="lnk">Vietnam</a>
											</p>
				</div>
							<h3>AMERICHE</h3>
				<div>
					<p>
													<a title="Argentina" href="/focus/argentina" class="lnk">Argentina</a>
													<a title="Bolivia" href="/focus/bolivia" class="lnk">Bolivia</a>
													<a title="Brasile" href="/focus/brasile" class="lnk">Brasile</a>
													<a title="Canada" href="/focus/canada" class="lnk">Canada</a>
													<a title="Cile" href="/focus/cile" class="lnk">Cile</a>
													<a title="Colombia" href="/focus/colombia" class="lnk">Colombia</a>
													<a title="Costa Rica" href="/focus/costa-rica" class="lnk">Costa Rica</a>
													<a title="Cuba" href="/focus/cuba" class="lnk">Cuba</a>
													<a title="Ecuador" href="/focus/ecuador" class="lnk">Ecuador</a>
													<a title="El Salvador" href="/focus/el-salvador" class="lnk">El Salvador</a>
													<a title="Guatemala" href="/focus/guatemala" class="lnk">Guatemala</a>
													<a title="Guyana Francese" href="/focus/guyana-francese" class="lnk">Guyana Francese</a>
													<a title="Haiti" href="/focus/haiti" class="lnk">Haiti</a>
													<a title="Honduras" href="/focus/honduras" class="lnk">Honduras</a>
													<a title="Messico" href="/focus/messico" class="lnk">Messico</a>
													<a title="Nicaragua" href="/focus/nicaragua" class="lnk">Nicaragua</a>
													<a title="Panama" href="/focus/panama" class="lnk">Panama</a>
													<a title="Paraguay" href="/focus/paraguay" class="lnk">Paraguay</a>
													<a title="Perù" href="/focus/peru" class="lnk">Perù</a>
													<a title="Porto Rico" href="/focus/porto-rico" class="lnk">Porto Rico</a>
													<a title="Repubblica Dominicana" href="/focus/repubblica-dominicana" class="lnk">Repubblica Dominicana</a>
													<a title="Stati Uniti" href="/focus/stati-uniti" class="lnk">Stati Uniti</a>
													<a title="Uruguay" href="/focus/uruguay" class="lnk">Uruguay</a>
													<a title="Venezuela" href="/focus/venezuela" class="lnk">Venezuela</a>
											</p>
				</div>
					</div>
	</div>
</div></div></div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><p>
	<a href="https://gallery.agenzianova.com/index.php?/category/12" target="_blank"><img src="https://gallery.agenzianova.com/upload/2020/03/13/20200313171249-a545e841.jpg" /></a></p></div><div class="vspacer15">&nbsp;</div>
<div class="banner"><a href="http://www.agenzianova.com/arab-news" title="Notiziario Arabo"><img src="https://cdn.agenzianova.com/banner/agenzianova/arab_news.jpg" alt="Notiziario Arabo" /></a></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall"><div id="div-gpt-ad-box_desktop_side_top_xl" class="mp-code box-desktop-side-top-xl"></div></div><div class="vspacer15">&nbsp;</div>
<div class="boxsmall">
	<div class="title">SPECIALI</div>	<div class="inside">
									<a title="Nova al Forum economico di Astana" href="/speciali/535/nova-al-forum-economico-di-astana" class="lnk">Nova al Forum economico di Astana</a>
							<a title="20 anni della missione Kfor" href="/speciali/534/20-anni-della-missione-kfor" class="lnk">20 anni della missione Kfor</a>
							<a title="Azerbaigian, tra energia e multiculturalismo" href="/speciali/533/azerbaigian-tra-energia-e-multiculturalismo" class="lnk">Azerbaigian, tra energia e multiculturalismo</a>
							<a title="Nova alla Trident Juncture 2018" href="/speciali/532/nova-alla-trident-juncture-2018" class="lnk">Nova alla Trident Juncture 2018</a>
							<a title="Dieci anni di Kosovo" href="/speciali/531/dieci-anni-di-kosovo" class="lnk">Dieci anni di Kosovo</a>
							<a title="La Croazia e l'Ue" href="/speciali/530/la-croazia-e-l-ue" class="lnk">La Croazia e l'Ue</a>
							<a title="I vent'anni di Astana" href="/speciali/529/i-vent-anni-di-astana" class="lnk">I vent'anni di Astana</a>
							<a title="Nova in Azerbaigian" href="/speciali/528/nova-in-azerbaigian" class="lnk">Nova in Azerbaigian</a>
							<a title="Il Lazio ad Expo Astana" href="/speciali/527/il-lazio-ad-expo-astana" class="lnk">Il Lazio ad Expo Astana</a>
							<a title="L'amicizia fra Roma e Baku" href="/speciali/526/l-amicizia-fra-roma-e-baku" class="lnk">L'amicizia fra Roma e Baku</a>
										<div class="vspacer10">&nbsp;</div>
			<div class="box_all_specials"><a title="TUTTI GLI SPECIALI..." href="https://www.agenzianova.com/speciali">&raquo; TUTTI GLI SPECIALI &laquo;</a></div>
			</div>
</div><div class="vspacer15">&nbsp;</div>
<div class="banner"><a href="http://www.agenzianova.com/download_ticker" title="Scarica il ticker"><img src="https://cdn.agenzianova.com/banner/agenzianova/scarica_ticker.gif" alt="Scarica il ticker" /></a></div><div class="vspacer15">&nbsp;</div>
<div style="background-color: rgb(255, 255, 255); border: 0px solid rgb(204, 204, 204); width: 268px; height: 68px; overflow: hidden; margin-left: 30px;">
	<iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAgenzia-Nova%2F142469162497914&amp;width=270&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=70" style="border: 0 !important; overflow: hidden; width: 270px; height: 70px; margin: -1px 0px 0px -1px;">&amp;amp;amp;amp;lt;/div&amp;amp;amp;amp;gt;</iframe></div></div>
		<div class="clear"></div>
	</div>

	<div class="vspacer23">&nbsp;</div>

	<div id="menu_bottom"><div>
	<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr>
				<th>
					Notiziari</th>
				<th>
					Le Rubriche</th>
				<th>
					Approfondimenti</th>
				<th>
					Le Rassegne</th>
			</tr>
			<tr>
				<td>
					<ul>
						<li>
							<a href="/notiziario" title="">Internazionale</a></li>
						<li>
							<a href="/nazionale" title="">Nazionale</a></li>
						<li>
							<a href="/novaroma" title="">Roma</a></li>
						<li>
							<a href="/novamilano" title="">Milano</a></li>
						<li>
							<a href="/novanapoli" title="">Napoli</a></li>
						<li>
							<a href="/novatorino" title="">Torino</a></li>
						<li>
							<a href="/difesa" title="">Difesa</a></li>
						<li>
							<a href="/energia" title="">Energia</a></li>
						<li>
							<a href="/infrastrutture" title="">Infrastrutture</a></li>
					</ul>
				</td>
				<td>
					<ul>
						<li>
							<a href="/primo-piano" title="">Primo piano</a></li>
						<li>
							<a href="/business-news" title="">Business News</a></li>
						<li>
							<a href="/speciale-energia" title="">Speciale energia</a></li>
						<li>
							<a href="/speciale-difesa" title="">Speciale difesa</a></li>
						<li>
							<a href="/speciale-infrastrutture" title="">Speciale infrastrutture</a></li>
					</ul>
				</td>
				<td>
					<ul>
						<li>
							<a href="/r/30/atlantide" title="">Atlantide</a></li>
						<li>
							<a href="/r/1006/mezzaluna" title="">Mezzaluna</a></li>
						<li>
							<a href="/r/1025/corno-d-africa" title="">Corno d&#39;Africa</a></li>
						<li>
							<a href="/speciali" title="">Speciali</a></li>
						<li>
							<a href="/r/41/la-settimana-politica" title="">La Settimana politica</a></li>
						<li>
							<a href="/p/489/monitoraggio-legislativo" title="">Monitoraggio legislativo</a></li>
						<li>
							<a href="/search" title="">Archivio storico</a></li>
					</ul>
				</td>
				<td>
					<ul>
						<li>
							<a href="/r/46/l-italia-vista-dagli-altri" title="">L&#39;Italia vista dagli altri</a></li>
						<li>
							<a href="/r/1/panorama-internazionale" title="">Panorama internazionale</a></li>
						<li>
							<a href="/r/23/panorama-arabo" title="">Panorama della stampa araba</a></li>
						<li>
							<a href="/r/1022/visto-dalla-cina" title="">Visto dalla Cina</a></li>
						<li>
							<a href="/r/25/difesa-e-sicurezza" title="">Panorama difesa e sicurezza</a></li>
						<li>
							<a href="/r/1008/panorama-energia" title="">Panorama energia</a></li>
						<li>
							<a href="/r/38/finestra-sul-mondo" title="">Finestra sul mondo</a></li>
					</ul>
				</td>
			</tr>
		</tbody>
	</table>
</div></div>
	<div id="footer"><div class="row1"><p>
	&copy; 2000 - 2020 Agenzia Nova. Tutti i diritti riservati</p>
</div>
<div class="row2"><p>
	Agenzia di stampa quotidiana. Registrazione presso il Tribunale di Roma n. 17/2010 del 19.1.2010<br />
	Direttore responsabile Enrico Singer. Redazione Via Parigi 11, 00185 Roma.<br />
	e-mail <a href="mailto:redazione@agenzianova.com" title="redazione@agenzianova.com">redazione@agenzianova.com</a></p>
</div></div>
</div>

</body>
</html>
